<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ — Укринформ."/>
                <meta property="og:title" content="Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2019_07/thumb_files/630_360_1562758931-844.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ"/>
    <meta name="twitter:description" content="Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2019_07/thumb_files/630_360_1562758931-844.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>
    <meta name="theme-color" content="#353b4b">

    <link type="text/css" rel="stylesheet" href="/css/style.css"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery.tosrus.min.css" media="all"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery-ui.min.css">
    <link type="text/css" rel="stylesheet" href="/css/icons.min.css">
            <link rel="amphtml" href="/amp/rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html">
        
    <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS" href="https://www.ukrinform.ru/rss/block-lastnews" />    <link rel="canonical" href="/rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html">    <link rel="shortcut icon" href="/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com' />
    <link rel='dns-prefetch' href='//www.google-analytics.com' />
    <link rel='dns-prefetch' href='//inv-nets.admixer.net' />
    <link rel='dns-prefetch' href='//cdn.admixer.net' />
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

    <link rel="apple-touch-icon" href="/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/touch-icon-ipad-retina.png">


    <script type="application/ld+json">

                            

            {
                  "@context": "https://schema.org",
                  "@type": "WebPage",
                  "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://www.ukrinform.ru/rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html"
            },

          "headline": "Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ",
          "datePublished": "1562759040",
          "dateModified": "1562759040",
          "description": "Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ — Укринформ.",
          "author": {
              "@type": "Person",
              "name": "Юрий Бутусов"
          },
          "publisher": {
              "@type": "Organization",
              "name": "Ukrinform",
              "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.ukrinform.ru/img/logo_rus.svg",
                  "width": 95,
                  "height": 60
            }
          },

          "image": {
              "@type": "ImageObject",
              "url": "https://static.ukrinform.com/photos/2019_07/thumb_files/630_360_1562758931-844.jpg",
              "height": 630,
              "width": 360
          },
          "breadcrumb":{
            "@type":"BreadcrumbList",
            "itemListElement": [{
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/",
                "name": "Укринформ"
              }
            },
             {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "https://www.ukrinform.ru/rubric-ato",
                "name": "На передовой"
               }
            }]
            }
        }

              

</script>

    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', { 'send_page_view': false });
    </script>
    <!-- End Google Tag Manager GTM-T8RMZL9 -->

    

    <style>
        body {font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;color: #222222;}
        a {text-decoration: none;color: #000;}
    </style>
</head>

<body class="innerPage newsPage">

<div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.singleRequest();
});
</script>


<!--  Admixer end  --></div>

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="5gyN5ucqR7uSUNDP8LXH8R54xBJyT0f9CB4Dz0fr">
            <input type="text" name="params[query]" placeholder="Поиск" value="" id="shortSearchField"/>
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    
    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-sushchenko">#СВОБОДУСУЩЕНКО</a></li>
                            <li><a href="/rubric-ato"><span>На передовой</span></a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-elections">Выборы</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/uatv.html">UA/TV</a></li>
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                                                <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                                                <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                                                <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                                                <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                                                <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                <li><a href="https://www.ukrinform.org">中文</a></li>
                                                                                                <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                                                <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                                                <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://events.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>среда, 10 июля 2019, 15:40</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">
    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-economy/2737426-tarifnoe-resenie-suda-mozet-povlec-iski-ot-mezdunarodnyh-investorov-eksperty.html" title="1562762220 Тарифное решение суда может повлечь иски от международных инвесторов - эксперты">
                        <span class="otherTime">15:37</span>
                         Тарифное решение суда может повлечь иски от международных инвесторов - эксперты
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/2737459-britanskij-posol-kritikovavsij-trampa-usel-v-otstavku.html" title="1562761020 Британский посол, критиковавший Трампа, ушел в отставку">
                        <span class="otherTime">15:17</span>
                         Британский посол, критиковавший Трампа, ушел в отставку
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/2737474-turcia-ispolzuet-s400-v-slucae-ugrozy-bezopasnosti-erdogan.html" title="1562760900 Турция использует С-400 в случае угрозы безопасности - Эрдоган">
                        <span class="otherTime">15:15</span>
                         Турция использует С-400 в случае угрозы безопасности - Эрдоган
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-ato/2737462-pogibsego-na-donbasse-bojca-kotoryj-dva-goda-byl-v-plenu-pohoronili-v-dnipre.html" title="1562760180 Погибшего на Донбассе бойца, который два года был в плену, похоронили в Днипре">
                        <span class="otherTime">15:03</span>
                         Погибшего на Донбассе бойца, который два года был в плену, похоронили в Днипре
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-sports/2737468-ukrainka-dara-snigur-vystupit-v-cetvertfinale-uniorskogo-uimbldona.html" title="1562760059 Украинка Дарья Снигур выступит в четвертьфинале юниорского Уимблдона">
                        <span class="otherTime">15:00</span>
                         Украинка Дарья Снигур выступит в четвертьфинале юниорского Уимблдона
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2737375-sbu-blokirovala-prodazu-konfidencialnoj-informacii-iz-gosudarstvennyh-baz-dannyh.html" title="1562759880 СБУ блокировала продажу конфиденциальной информации из государственных баз данных">
                        <span class="otherTime">14:58</span>
                         СБУ блокировала продажу конфиденциальной информации из государственных баз данных
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2737453-es-prizyvaet-radu-podderzat-zakonoproekt-zelenskogo-otnositelno-antikorrupcionnogo-suda.html" title="1562759580 ЕС призывает Раду поддержать законопроект Зеленского относительно Антикоррупционного суда">
                        <span class="otherTime">14:53</span>
                         ЕС призывает Раду поддержать законопроект Зеленского относительно Антикоррупционного суда
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2737418-zakonoproekt-o-dematukacii-vernuli-bogomolec-na-dorabotku.html" title="1562759280 Законопроект о &quot;дематюкации&quot; вернули Богомолец на доработку">
                        <span class="otherTime">14:48</span>
                         Законопроект о &quot;дематюкации&quot; вернули Богомолец на доработку
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-elections/2737432-cesno-nazvalo-samye-popularnye-professii-kandidatovmazoritarsikov.html" title="1562758440 ЧЕСНО назвало самые популярные профессии кандидатов-мажоритарщиков">
                        <span class="otherTime">14:34</span>
                         <span
                                class="othersPrefix"> Инфографика</span>  ЧЕСНО назвало самые популярные профессии кандидатов-мажоритарщиков
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-elections/2737416-vybory-2019-prezentovali-programmu-kotoraa-pomozet-sravnit-programmy-partij.html" title="1562757480 &quot;Выборы 2019&quot;: презентовали программу, которая поможет сравнить программы партий">
                        <span class="otherTime">14:18</span>
                         <span
                                class="othersPrefix"> Видео</span>  &quot;Выборы 2019&quot;: презентовали программу, которая поможет сравнить программы партий
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-crimea/2737419-na-mitinge-v-moskve-zaderzali-otca-arestovannogo-po-delu-hizb-uttahrir.html" title="1562757000 На митинге в Москве задержали отца арестованного по &quot;делу Хизб ут-Тахрир&quot;">
                        <span class="otherTime">14:10</span>
                         На митинге в Москве задержали отца арестованного по &quot;делу Хизб ут-Тахрир&quot;
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2737394-glavred-eha-moskvy-privez-zelenskomu-pismo-ot-materi-vysinskogo.html" title="1562756460 Главред &quot;Эха Москвы&quot; привез Зеленскому письмо от матери Вышинского">
                        <span class="otherTime">14:01</span>
                         Главред &quot;Эха Москвы&quot; привез Зеленскому письмо от матери Вышинского
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2737396-putin-skoro-osvobodit-ukrainskih-morakov-no-v-obmen-na-preferencii-klimkin.html" title="1562756280 Путин скоро освободит украинских моряков, но в обмен на преференции - Климкин">
                        <span class="otherTime">13:58</span>
                         Путин скоро освободит украинских моряков, но в обмен на преференции - Климкин
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-technology/2737387-mitsubishi-obavila-o-prodaze-gibridnyh-avto-kotorye-mozno-zaradit-doma.html" title="1562755585 Mitsubishi объявила о продаже гибридных авто, которые можно зарядить дома">
                        <span class="otherTime">13:46</span>
                         Mitsubishi объявила о продаже гибридных авто, которые можно зарядить дома
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2737380-gpu-budet-povtorno-prosit-sud-ob-areste-imusestva-usenko.html" title="1562755260 ГПУ будет повторно просить суд об аресте имущества Ющенко">
                        <span class="otherTime">13:41</span>
                         ГПУ будет повторно просить суд об аресте имущества Ющенко
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:300px;background:rgba(0, 0, 0, 0);" class="SinoptikInformer type5">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh">
                    <a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"
                       rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div>
            </div>
        </div>
        <div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ"
                               title="Погода у Києві" target="_blank" rel="nofollow">
                <div class="siCity">
                    <div class="siCityName">Погода у <span>Києві</span></div>
                    <div id="siCont0" class="siBodyContent">
                        <div class="siLeft">
                            <div class="siTerm"></div>
                            <div class="siT" id="siT0"></div>
                            <div id="weatherIco0"></div>
                        </div>
                        <div class="siInf"><p>вологість: <span id="vl0"></span></p>
                            <p>тиск: <span id="dav0"></span></p>
                            <p>вітер: <span id="wind0"></span></p></div>
                    </div>
                </div>
            </a></div>
        <div class="siFooter">
            <div class="siLf">
                <div class="siMf"></div>
            </div>
        </div>
    </div>

</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2019_07/thumb_files/630_360_1562758931-844.jpg" title="Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ"
             alt="Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/urij_butusov.html">
                     <img src="https://static.ukrinform.com/photos/2015_02/thumb_files/80_80_1423557637-yuriy-butusov-foto-telekritikaua.jpg" alt="Юрий Бутусов"/>                     <span class="newsName">Юрий Бутусов</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2019-07-10T14:44:00+03:00">10.07.2019 14:44</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ</div>
                        <p><strong>Почему террориста Владимира Цемаха похитили из тыла оккупантов и почему он так важен для суда по сбитому &quot;Боингу&quot;?</strong></p>

<p><strong>Да, это по-настоящему выдающийся успех Службы безопасности. История для реального кинофильма </strong><strong>&ndash;</strong><strong> прямо из центра оккупированного РФ Снежного &ndash; за 80 километров за линией фронта, сотрудники СБУ похитили и вывезли террориста, предателя, участника войны против Украины подполковника Владимира Цемаха.</strong></p>

<p>Учитывая жесткий контрразведывательный режим в оккупированной зоне, тщательный досмотр на пунктах въезда и выезда, полный контроль, постоянные обыски, проверки документов населения, профилактические аресты &ndash; проведена чрезвычайно дерзкая операция.</p>

<p>Судя по источникам в российских сайтах, двое агентов поселились в одном подъезде с Цемахом в Снежном. Утром 27 июня Цемах завез жену на место ее работы &ndash; она директор местного техникума. А по возвращении домой Цемах был похищен в своей квартире, причем был изъят его военный билет подполковника &quot;ДНР&quot;.</p>

<p>Затем Цемаха неким образом вывезли с оккупированной территории, через линию фронта.</p>

<p>Утром 28 июня жена Цемаха нашла в почтовом ящике извещение от адвоката из Киева, что ее муж задержан и завтра его будут судить.</p>

<figure><img alt="" height="275" src="https://static.ukrinform.com/photos/2019_07/1562759453-346.jpg" title="" width="630" /></figure>

<p>В чем ценность Цемаха? Прокуратура Нидерланд и международная следственная комиссия доказали, что малазийский &quot;Боинг&quot; МН-17 под Торезом был сбит российскими военнослужащими из состава 53-й зенитно-ракетной бригады ВС РФ. Есть фото, видео перемещения &quot;Бука&quot;, есть аудиозаписи участников нападения на &quot;Боинг&quot; во главе с полковником ФСБ РФ Игорем Гиркиным. Но до сих пор в руках следствия нет живых свидетелей этого преступления.</p>

<p>5 лет назад Владимир Цемах стал командиром отдельной роты ПВО в городе Снежное, сформированной 7-го июня 2014-го года. Это было первое отдельное подразделение ПВО оккупационных войск. Снежное имело ключевое оперативное значение для контроля коммуникаций с РФ, и противник спешно создавал здесь отряды наемников.</p>

<p>Это подразделение подчинялось Гиркину, и принимало участие совместно с отрядом Гиркина в боях с украинскими войсками на границе. Цемах, несомненно, лично знал полевых командиров наемников, воевавших в районе Снежного. Он знал, кто именно организовывал атаки на украинские самолеты в приграничном районе. Поэтому он поможет доказать участие Гиркина и других российских военных в боевых действиях на границе.</p>

<p>А каждое доказательство причастности РФ к организованному вторжению усиливает обвинения и требования по международным искам от стран, пострадавших в результате действий РФ.</p>

<p>Гиркин в своих интервью не раз говорил, что отправился сразу после выхода из Славянска вначале в Донецк, а оттуда сразу в Снежное. Рота Цемаха, скорее всего, в июле-августе 2014-го совместно с российскими войсками атаковала украинские самолеты и вертолеты.</p>

<p>В награду за службу, рота Цемаха была в октябре 2014-го включена в состав 1-й мотострелковой бригады ВС РФ на Донбассе, а сам Цемах получил &quot;социальный лифт&quot; &ndash; звание подполковник и занял должность заместителя командира бригады по ПВО.</p>

<p>1-я бригада получила наименования &quot;Славянская&quot;, так как ее основой стали подразделения, подчиненные Гиркину и воевавшие в Славянске.</p>

<p>Что ж, теперь спокойной жизни Цемаха на российскую пенсию пришел конец.</p>

<p>Сейчас российская пропаганда старается всячески приуменьшить значение Цемаха. А это не так. Свидетельства Цемаха в международных судах могут привести к тяжелым последствиям для Путина и РФ.</p>

<p></p>

<p><strong><em>Юрий Бутусов</em></strong><br />
<em><a href="https://www.facebook.com/butusov.yuriy/posts/3050751468298462">FB</a></em></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html&text=Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-ato/2737446-svidetelstva-boevika-cemaha-po-mn17-krajne-opasny-dla-rf.html&text=Свидетельства боевика «ДНР» Цемаха по МН17 крайне опасны для РФ" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/2737446?rnd=434741626" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0px; padding: 0px; max-height: 0px;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <section>
                        <a href="/rubric-ato/2737356-okkupanty-trizdy-nakryli-minometnym-ognem-pozicii-vsu-pod-krymskim.html">
                            <img src="https://static.ukrinform.com/photos/2019_04/thumb_files/300_200_1554632505-408.png" alt="" title="Оккупанты трижды накрыли минометным огнем позиции ВСУ под Крымским"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Оккупанты трижды накрыли минометным огнем позиции ВСУ под Крымским</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2737088-okkupanty-27-raz-narusili-tisinu-patero-bojcov-raneny-cetvero-travmirovany.html">
                            <img src="https://static.ukrinform.com/photos/2019_05/thumb_files/300_200_1558517207-891.jpg" alt="" title="Оккупанты 27 раз нарушили "тишину", пятеро бойцов ранены, четверо травмированы"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Оккупанты 27 раз нарушили "тишину", пятеро бойцов ранены, четверо травмированы</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2737041-amerikanskij-ekspert-nameknul-na-vozmoznuu-zakupku-ukrainoj-f16.html">
                            <img src="https://static.ukrinform.com/photos/2015_11/thumb_files/300_200_1446829545-6581-foto-wikipediaorg.jpg" alt="" title="Американский эксперт намекнул на возможную закупку Украиной F-16"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Американский эксперт намекнул на возможную закупку Украиной F-16</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2737020-morpehi-prosli-kurs-vyzivania-vo-vrema-sea-breeze2019.html">
                            <img src="https://static.ukrinform.com/photos/2019_07/thumb_files/300_200_1562695896-5514.jpeg" alt="" title="Морпехи прошли курс выживания во время Sea Breeze-2019"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Морпехи прошли курс выживания во время Sea Breeze-2019</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2736960-na-donbasse-za-den-cetvero-ranenyh-odin-travmirovannyj-goracie-tocki.html">
                            <img src="https://static.ukrinform.com/photos/2019_07/thumb_files/300_200_1561977304-148.jpg" alt="" title="На Донбассе за день - четверо раненых, один травмированный: "горячие точки""/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>На Донбассе за день - четверо раненых, один травмированный: "горячие точки"</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2736512-okkupanty-pat-raz-narusili-tisinu-strelali-iz-tazeloj-artillerii.html">
                            <img src="https://static.ukrinform.com/photos/2019_06/thumb_files/300_200_1561454898-689.jpg" alt="" title="Оккупанты пять раз нарушили “тишину”, стреляли из тяжелой артиллерии"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Оккупанты пять раз нарушили “тишину”, стреляли из тяжелой артиллерии</span>
					</span>
                        </a>
                    </section>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> UA-TV </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2019 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>

    <!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>
<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="5gyN5ucqR7uSUNDP8LXH8R54xBJyT0f9CB4Dz0fr">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="20">#СВОБОДУСУЩЕНКО</option>
                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="26">Выборы</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="10.07.2019">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- common  -->
<script src="/js/jquery-3.3.1.min.js"></script>
<script src="/js/jquery-ui.min.js"></script>
<script src="/js/hammer.min.js"></script>
<script src="/js/FlameViewportScale.js"></script>
<script src="/js/jquery.selectbox.min.js"></script>
<script src="/js/jquery.tosrus.min.all.js"></script>

<!--  коды бан.сетей -->
<script async src="https://cdn.onthe.io/io.js?ocFxC4OqdQWa"></script>
<script async src="https://relap.io/api/v6/head.js?token=5hZv2t1Z4h_iW15b"></script>

    <script src="/js/jquery.jplayer.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script>
        function fb_count(pageNum) {
            $.ajax({
                type: 'GET',
                url: '//graph.facebook.com/?id=' + window.location.href,
                data: {
                    js: true,
                    csrf: "5gyN5ucqR7uSUNDP8LXH8R54xBJyT0f9CB4Dz0fr",
                },
                success: function (resp) {
                    $('.newsHolderContainer[data-id="' + pageNum + '"] .fb-count').html(resp.share.share_count);
                }
            });
        }

        fb_count(0);
    </script>
    
<!-- Lentainform NewsRanker tag -->
<script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>
<!-- End Lentainform NewsRanker tag -->

    <script src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ua"></script>

<script>
    function date2timestamp(myDate) {
        myDate = myDate.split(".");
        return (new Date(parseInt(myDate[2], 10), parseInt(myDate[1], 10) - 1, parseInt(myDate[0]), 10).getTime()) / 1000;
    };

    $(document).ready(function () {

        $(".moreLink").click(function () {
            $('.submenu').slideToggle("slow", function () {
                $('.submenu').css('z-index', '5');
            });

            return false;
        });

        $(".mobileButton").click(function () {
            $('#mobileMenu').slideToggle("slow", function () {
            });
            return false;
        });

        $(".language div").click(function () {
            $(".language ul").slideToggle("slow", function () {
            });
            return false;
        });

        $(window).scroll(function () {
            $(".language ul").hide();
            $("#mobileMenu").hide();
        });

        $("ul.language li ul li").click(function () {
            window.location.href = $('a', this).attr('href');
        });

        $("ul.leftMenu").html($("ul.leftMenu:first").html()); // set menu content for all items
        $("ul.footerCarte").html($("ul.greyMenu:first").html()); // .. and for footer
        $("ul.NewMenu").html($("ul.MainMenu:first").html()); // set menu content
        $("div.footerMenu div ul:first").html($("ul.leftMenu:first").html()); // footer: rubrics
        $(".siteMenu form").html($(".siteMenu form:first").html()); // дублирование для мобильных
        $("#mobileMenu .leftMenuBody .greyMenu").html($(".submenu .greyMenu").html()); // меню для мобильных
        $(".social").html($(".social-media").html());

        /* extended search */
        $('#leftMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#leftMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('#mobileMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#mobileMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('.extendedLink').tosrus({
            slides: {load: 'visible'},
            buttons: false,
            drag: false
        });

        $('.rubrics select').selectbox();
        $('select.styled').selectbox();

        $(".extendedAncor").click(function () {
            $(this).toggleClass('searchClose');
            $(this).next().slideToggle("slow", function () {
            });
            return false;
        });

        // обертка для адаптивной верстки
        $('iframe[src*="youtube.com/embed/"]').parent().addClass('video-container');

        
            $.datepicker.regional['ru'] = {
            closeText: 'Закрыть',
            prevText: '&#x3C;Пред',
            nextText: 'След&#x3E;',
            currentText: 'Сегодня',
            monthNames: ['Январь', 'Февраль', 'Март', 'Апрель', 'Май', 'Июнь',
                'Июль', 'Август', 'Сентябрь', 'Октябрь', 'Ноябрь', 'Декабрь'],
            monthNamesShort: ['Янв', 'Фев', 'Мар', 'Апр', 'Май', 'Июн',
                'Июл', 'Авг', 'Сен', 'Окт', 'Ноя', 'Дек'],
            dayNames: ['воскресенье', 'понедельник', 'вторник', 'среда', 'четверг', 'пятница', 'суббота'],
            dayNamesShort: ['вск', 'пнд', 'втр', 'срд', 'чтв', 'птн', 'сбт'],
            dayNamesMin: ['Вс', 'Пн', 'Вт', 'Ср', 'Чт', 'Пт', 'Сб'],
            weekHeader: 'Нед',
            dateFormat: 'dd.mm.yy',
            firstDay: 1,
            isRTL: false,
            showMonthAfterYear: false,
            yearSuffix: ''
        };
        
        $("#search_dp_from").datepicker({
            dateFormat: "dd.mm.yy",
            minDate: "-5Y",
            maxDate: "0",
            defaultDate: "-1m",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_to").datepicker("option", "minDate", selectedDate);
            }
        });
        $("#search_dp_to").datepicker({
            //regional: "ru",
            minDate: "-5Y",
            maxDate: "0",
            dateFormat: "dd.mm.yy",
            defaultDate: "0",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_from").datepicker("option", "maxDate", selectedDate);
            }
        });


        $.datepicker.setDefaults($.datepicker.regional["ru"]);

        $('form[name=extended_search]').submit(function () {
            $('#search_date_beg').val(date2timestamp($('#search_dp_from').val()));
            $('#search_date_end').val(date2timestamp($('#search_dp_to').val()));
        });

                /* extended search */
    })

</script>


<script type="text/javascript" src="/js/jquery.jsticky_fixed.min.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
