<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Пожиратели стульев, или Как делаются новости за поребриком</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Как продуцируют &laquo;новости&raquo; донецко-ростовские фейкопроизводители — Укринформ."/>
                <meta property="og:title" content="Пожиратели стульев, или Как делаются новости за поребриком"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Как продуцируют &laquo;новости&raquo; донецко-ростовские фейкопроизводители — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2019_08/thumb_files/630_360_1564653230-866.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Как продуцируют &laquo;новости&raquo; донецко-ростовские фейкопроизводители — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Пожиратели стульев, или Как делаются новости за поребриком"/>
    <meta name="twitter:description" content="Как продуцируют &laquo;новости&raquo; донецко-ростовские фейкопроизводители — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2019_08/thumb_files/630_360_1564653230-866.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>
    <meta name="theme-color" content="#353b4b">

    <link type="text/css" rel="stylesheet" href="/css/style.css"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery.tosrus.min.css" media="all"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery-ui.min.css">
    <link type="text/css" rel="stylesheet" href="/css/icons.min.css">
            <link rel="amphtml" href="/amp/rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html">
        
    <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS" href="https://www.ukrinform.ru/rss/block-lastnews" />    <link rel="canonical" href="/rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html">    <link rel="shortcut icon" href="/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com' />
    <link rel='dns-prefetch' href='//www.google-analytics.com' />
    <link rel='dns-prefetch' href='//inv-nets.admixer.net' />
    <link rel='dns-prefetch' href='//cdn.admixer.net' />
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

    <link rel="apple-touch-icon" href="/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/touch-icon-ipad-retina.png">


    <script type="application/ld+json">

                            

            {
                  "@context": "https://schema.org",
                  "@type": "WebPage",
                  "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://www.ukrinform.ru/rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html"
            },

          "headline": "Пожиратели стульев, или Как делаются новости за поребриком",
          "datePublished": "1564649400",
          "dateModified": "1564649400",
          "description": "Как продуцируют &amp;laquo;новости&amp;raquo; донецко-ростовские фейкопроизводители — Укринформ.",
          "author": {
              "@type": "Person",
              "name": "Ольга Коростелева"
          },
          "publisher": {
              "@type": "Organization",
              "name": "Ukrinform",
              "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.ukrinform.ru/img/logo_rus.svg",
                  "width": 95,
                  "height": 60
            }
          },

          "image": {
              "@type": "ImageObject",
              "url": "https://static.ukrinform.com/photos/2019_08/thumb_files/630_360_1564653230-866.jpg",
              "height": 630,
              "width": 360
          },
          "breadcrumb":{
            "@type":"BreadcrumbList",
            "itemListElement": [{
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/",
                "name": "Укринформ"
              }
            },
             {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "https://www.ukrinform.ru/rubric-ato",
                "name": "На передовой"
               }
            }]
            }
        }

              

</script>

    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', { 'send_page_view': false });
    </script>
    <!-- End Google Tag Manager GTM-T8RMZL9 -->

    

    <style>
        body {font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;color: #222222;}
        a {text-decoration: none;color: #000;}
    </style>
</head>

<body class="innerPage newsPage">

<div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.singleRequest();
});
</script>


<!--  Admixer end  --></div>

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="zFmUqjM8xxRq0gId8PNSHLC2qcAxF4e9W7DP2y7H">
            <input type="text" name="params[query]" placeholder="Поиск" value="" id="shortSearchField"/>
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    
    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-sushchenko">#СВОБОДУСУЩЕНКО</a></li>
                            <li><a href="/rubric-ato"><span>На передовой</span></a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-elections">Выборы</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/uatv.html">UA/TV</a></li>
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                                                <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                                                <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                                                <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                                                <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                                                <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                <li><a href="https://www.ukrinform.org">中文</a></li>
                                                                                                <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                                                <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                                                <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://events.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>четверг, 01 августа 2019, 13:37</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">
    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-elections/2752128-cik-kontroliruet-situaciu-v-skandalnom-okruge-50-slipacuk.html" title="1564655700 ЦИК контролирует ситуацию в скандальном округе №50 — Слипачук">
                        <span class="otherTime">13:35</span>
                         ЦИК контролирует ситуацию в скандальном округе №50 — Слипачук
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-kyiv/2752137-metro-teatralnaa-otkryli-vzryvcatku-ne-nasli.html" title="1564655040 Метро &quot;Театральная&quot; открыли, взрывчатку не нашли">
                        <span class="otherTime">13:24</span>
                         Метро &quot;Театральная&quot; открыли, взрывчатку не нашли
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/2752108-gerus-predlagaet-nagruzit-oligarhov-i-pustit-sredstva-na-subsidii.html" title="1564654200 Герус предлагает &quot;нагрузить&quot; олигархов и пустить средства на субсидии">
                        <span class="otherTime">13:10</span>
                         Герус предлагает &quot;нагрузить&quot; олигархов и пустить средства на субсидии
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-elections/2752120-slipacuk-nadeetsa-cto-cik-podvedet-itogi-vyborov-do-5-avgusta.html" title="1564653840 Слипачук надеется, что ЦИК подведет итоги выборов до 5 августа">
                        <span class="otherTime">13:04</span>
                         Слипачук надеется, что ЦИК подведет итоги выборов до 5 августа
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-ato/2752056-informnapalm-pokazal-kak-kompleks-radiorazvedki-rf-garcuet-po-makeevke.html" title="1564653600 InformNapalm показал, как комплекс радиоразведки РФ “гарцует” по Макеевке">
                        <span class="otherTime">13:00</span>
                         <span
                                class="othersPrefix"> Видео</span>  InformNapalm показал, как комплекс радиоразведки РФ “гарцует” по Макеевке
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2752065-gerus-o-formirovanii-novogo-pravitelstva-vse-budet-ocen-bystro.html" title="1564653300 Герус — о формировании нового правительства: Все будет очень быстро">
                        <span class="otherTime">12:55</span>
                         Герус — о формировании нового правительства: Все будет очень быстро
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-kyiv/2752104-stanciu-metro-teatralnaa-zaminirovali-zakryli-vhod-i-vyhod.html" title="1564653180 Станцию метро Театральная &quot;заминировали&quot;, закрыли вход и выход">
                        <span class="otherTime">12:53</span>
                         Станцию метро Театральная &quot;заминировали&quot;, закрыли вход и выход
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-kyiv/2752098-mau-vyasnit-priciny-sboa-v-dvigatele-boeing-vynuzdenno-sevsego-v-borispole.html" title="1564652820 МАУ выяснит причины сбоя в двигателе Boeing, вынужденно севшего в &quot;Борисполе&quot;">
                        <span class="otherTime">12:47</span>
                         МАУ выяснит причины сбоя в двигателе Boeing, вынужденно севшего в &quot;Борисполе&quot;
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/2752087-sibir-v-ogne-rossiane-resili-iskusstvenno-vyzyvat-dozdi.html" title="1564652415 Сибирь в огне: россияне решили искусственно вызывать дожди">
                        <span class="otherTime">12:40</span>
                         Сибирь в огне: россияне решили искусственно вызывать дожди
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-society/2752091-obse-osuzdaet-napadenie-na-presscentr-ukrinforma.html" title="1564652400 В ОБСЕ осудили нападение на пресс-центр Укринформа">
                        <span class="otherTime">12:40</span>
                         В ОБСЕ осудили нападение на пресс-центр Укринформа
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2752073-u-zelenskogo-obesaut-uze-s-sentabra-minimizirovat-kommunalku-dla-pensionerov-70.html" title="1564651800 У Зеленского обещают уже с сентября минимизировать “коммуналку” для пенсионеров 70+">
                        <span class="otherTime">12:30</span>
                         У Зеленского обещают уже с сентября минимизировать “коммуналку” для пенсионеров 70+
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2752047-v-cernovcah-zaminirovali-oga-gorsovet-i-universitet.html" title="1564651020 В Черновцах &quot;заминировали&quot; ОГА, горсовет и университет">
                        <span class="otherTime">12:17</span>
                         В Черновцах &quot;заминировали&quot; ОГА, горсовет и университет
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2752070-porosenko-kogda-nasi-nacali-vyhodit-iz-debalcevo-semencenko-slil-v-fb-marsrut.html" title="1564650960 Порошенко: Когда наши начали выходить из Дебальцево, Семенченко &quot;слил&quot; в ФБ маршрут">
                        <span class="otherTime">12:16</span>
                         Порошенко: Когда наши начали выходить из Дебальцево, Семенченко &quot;слил&quot; в ФБ маршрут
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-elections/2752041-sud-otmenil-perescet-golosov-na-okruge-gde-proigral-pasinskij.html" title="1564650420 Суд отменил пересчет голосов на округе, где проиграл Пашинский">
                        <span class="otherTime">12:07</span>
                         Суд отменил пересчет голосов на округе, где проиграл Пашинский
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2752023-sahtam-toreckugla-otklucili-svet-izza-50-millionov-dolga-gerus.html" title="1564649220 Шахтам &quot;Торецкугля&quot; отключили свет из-за 50 миллионов долга - Герус">
                        <span class="otherTime">11:47</span>
                         Шахтам &quot;Торецкугля&quot; отключили свет из-за 50 миллионов долга - Герус
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:300px;background:rgba(0, 0, 0, 0);" class="SinoptikInformer type5">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh">
                    <a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"
                       rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div>
            </div>
        </div>
        <div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ"
                               title="Погода у Києві" target="_blank" rel="nofollow">
                <div class="siCity">
                    <div class="siCityName">Погода у <span>Києві</span></div>
                    <div id="siCont0" class="siBodyContent">
                        <div class="siLeft">
                            <div class="siTerm"></div>
                            <div class="siT" id="siT0"></div>
                            <div id="weatherIco0"></div>
                        </div>
                        <div class="siInf"><p>вологість: <span id="vl0"></span></p>
                            <p>тиск: <span id="dav0"></span></p>
                            <p>вітер: <span id="wind0"></span></p></div>
                    </div>
                </div>
            </a></div>
        <div class="siFooter">
            <div class="siLf">
                <div class="siMf"></div>
            </div>
        </div>
    </div>

</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2019_08/thumb_files/630_360_1564653230-866.jpg" title="Пожиратели стульев, или Как делаются новости за поребриком"
             alt="Пожиратели стульев, или Как делаются новости за поребриком"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Пожиратели стульев, или Как делаются новости за поребриком</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/olgakorosteleva.html">
                     <img src="https://static.ukrinform.com/photos/2017_03/thumb_files/80_80_1490881034-7562.jpg" alt="Ольга Коростелева"/>                     <span class="newsName">Ольга Коростелева</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2019-08-01T11:50:00+03:00">01.08.2019 11:50</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Как продуцируют &laquo;новости&raquo; донецко-ростовские фейкопроизводители</div>
                        <p><strong>29 июля сайт &laquo;Донецкое агентство новостей&raquo; так называемой ДНР опубликовал новость о том, что 19 военнослужащих прибывшего недавно в Волноваху механизированного батальона 17-й танковой бригады ВСУ на минувшей неделе задержаны военной службой правопорядка в состоянии алкогольного и наркотического опьянения. Об этом якобы сообщил чиновник пресс-службы &ldquo;управления народной милиции ДНР&rdquo; Даниил Безсонов, ссылаясь на данные разведки.</strong></p>

<p>Дальше шли рассуждения о низком уровне воинской дисциплины в рядах украинских &ldquo;вооруженных формирований&rdquo;. Согласитесь, &ndash; новость ни о чем, просто никому не интересный треп. Как говорится, с такой новостью рейтинг не сделаешь. Поэтому через пару дней сайт <em>Ростов.Привет.ру</em> придал ей нужного для россиян драматизма, разместив неясный слух под заголовком: &ldquo;Толпа пьяных украинцев на танках пыталась прорваться в Ростовскую область&rdquo;. Здесь тот же Безсонов уже утверждал, что &ldquo;19 бойцов 17-й танковой бригады вооруженных сил Украины были задержаны разведчиками армии ДНР&rdquo;. Ну, понятно, все пьяные и обколотые...</p>

<p>Эту дезу сопровождало фото танков на фоне ростовского магазина с вывеской Донпродукт.</p>

<p>Ради интереса посмотрела, что еще публикует этот брехливый <em>Ростов.Привет.ру</em>. Получила просто невероятное удовольствие от &ldquo;творчества&rdquo; так называемых журналистов. Вот несколько образцов заголовков, которыми потчуют ростовских читателей. &ldquo;Опытный педофил изнасиловал школьницу в Таганроге&rdquo; (предполагается, что есть педофилы неопытные, но тема неопытности почему-то не раскрыта). &ldquo;Извращенца на Ленина спугнул ростовчанин&rdquo;. (Ну, извращенец и Ленин для меня &ndash; понятия равнозначные). &ldquo;Николай в одних трусах и с ножом зазывал в гости ростовчан&rdquo; (я б лично посоветовала ему зазвать в гости авторов данных текстов).</p>

<figure><img alt="" height="354" src="https://static.ukrinform.com/photos/2019_08/1564650323-775.jpg" title="" width="630" /></figure>

<p>Ну, &ndash; и совсем шедевральное: &ldquo;В больницу положили россиянина после попытки съесть стул&rdquo;... Лично у меня такое впечатление, что именно эта особь, со съеденным стулом и замутненным сознанием, вырвалась из психушки и сочинила все эти шедевры, включая украинских танкистов.</p>

<p>А вы говорите, жареные снегири... Да мы, в сравнении с любителями жрать стулья, настоящие гурманы!</p>

<p><strong><em>Ольга Коростелева</em></strong><br />
<em><a href="https://www.facebook.com/olga.korostelova.7/posts/2641266249257457">FB</a></em></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html&text=Пожиратели стульев, или Как делаются новости за поребриком" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-ato/2752027-pozirateli-stulev-ili-kak-delautsa-novosti-za-porebrikom.html&text=Пожиратели стульев, или Как делаются новости за поребриком" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/2752027?rnd=149039487" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0px; padding: 0px; max-height: 0px;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <section>
                        <a href="/rubric-ato/2751774-sajdik-zaavlaet-cto-hlebnoe-peremirie-prineslo-rezultaty.html">
                            <img src="https://static.ukrinform.com/photos/2016_12/thumb_files/300_200_1481961643-4511.jpg" alt="" title="Сайдик заявляет, что "хлебное перемирие" принесло результаты"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Сайдик заявляет, что "хлебное перемирие" принесло результаты</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2751749-v-minske-dogovorilis-o-razminirovanii-vokrug-mosta-v-stanice.html">
                            <img src="https://static.ukrinform.com/photos/2019_07/thumb_files/300_200_1564408755-292.jpg" alt="" title="В Минске договорились о разминировании вокруг моста в Станице"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Минске договорились о разминировании вокруг моста в Станице</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2751646-obse-zafiksirovala-voennyj-vertolet-rf-nad-punktom-propuska-doneck.html">
                            <img src="https://static.ukrinform.com/photos/2018_06/thumb_files/300_200_1527890298-6623.jpeg" alt="" title="ОБСЕ зафиксировала военный вертолет РФ над пунктом пропуска "Донецк""/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>ОБСЕ зафиксировала военный вертолет РФ над пунктом пропуска "Донецк"</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2751559-na-kp-gnutovo-vveli-krasnyj-rezim-izza-pozara-detoniruut-boepripasy.html">
                            <img src="https://static.ukrinform.com/photos/2019_07/thumb_files/300_200_1564579860-542.jpg" alt="" title="На КП "Гнутово" ввели "красный" режим - из-за пожара детонируют боеприпасы"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>На КП "Гнутово" ввели "красный" режим - из-за пожара детонируют боеприпасы</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2751363-tisina-na-donbasse-okkupanty-primenaut-granatomety-i-strelkovoe-oruzie.html">
                            <img src="https://static.ukrinform.com/photos/2019_07/thumb_files/300_200_1563264729-953.jpg" alt="" title=""Тишина" на Донбассе: оккупанты применяют гранатометы и стрелковое оружие"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>"Тишина" на Донбассе: оккупанты применяют гранатометы и стрелковое оружие</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-ato/2751092-okkupanty-iz-granatometa-obstrelali-pozicii-vsu-pod-peskami-poter-net.html">
                            <img src="https://static.ukrinform.com/photos/2019_07/thumb_files/300_200_1563265275-186.jpg" alt="" title="Оккупанты из гранатомета обстреляли позиции ВСУ под Песками, потерь нет"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Оккупанты из гранатомета обстреляли позиции ВСУ под Песками, потерь нет</span>
					</span>
                        </a>
                    </section>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> UA-TV </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2019 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>

    <!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>
<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="zFmUqjM8xxRq0gId8PNSHLC2qcAxF4e9W7DP2y7H">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="20">#СВОБОДУСУЩЕНКО</option>
                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="26">Выборы</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="01.08.2019">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- common  -->
<script src="/js/jquery-3.3.1.min.js"></script>
<script src="/js/jquery-ui.min.js"></script>
<script src="/js/hammer.min.js"></script>
<script src="/js/FlameViewportScale.js"></script>
<script src="/js/jquery.selectbox.min.js"></script>
<script src="/js/jquery.tosrus.min.all.js"></script>

<!--  коды бан.сетей -->
<script async src="https://cdn.onthe.io/io.js?ocFxC4OqdQWa"></script>
<script async src="https://relap.io/api/v6/head.js?token=5hZv2t1Z4h_iW15b"></script>

    <script src="/js/jquery.jplayer.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script>
        function fb_count(pageNum) {
            $.ajax({
                type: 'GET',
                url: '//graph.facebook.com/?id=' + window.location.href,
                data: {
                    js: true,
                    csrf: "zFmUqjM8xxRq0gId8PNSHLC2qcAxF4e9W7DP2y7H",
                },
                success: function (resp) {
                    $('.newsHolderContainer[data-id="' + pageNum + '"] .fb-count').html(resp.share.share_count);
                }
            });
        }

        fb_count(0);
    </script>
    
<!-- Lentainform NewsRanker tag -->
<script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>
<!-- End Lentainform NewsRanker tag -->

    <script src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ua"></script>

<script>
    function date2timestamp(myDate) {
        myDate = myDate.split(".");
        return (new Date(parseInt(myDate[2], 10), parseInt(myDate[1], 10) - 1, parseInt(myDate[0]), 10).getTime()) / 1000;
    };

    $(document).ready(function () {

        $(".moreLink").click(function () {
            $('.submenu').slideToggle("slow", function () {
                $('.submenu').css('z-index', '5');
            });

            return false;
        });

        $(".mobileButton").click(function () {
            $('#mobileMenu').slideToggle("slow", function () {
            });
            return false;
        });

        $(".language div").click(function () {
            $(".language ul").slideToggle("slow", function () {
            });
            return false;
        });

        $(window).scroll(function () {
            $(".language ul").hide();
            $("#mobileMenu").hide();
        });

        $("ul.language li ul li").click(function () {
            window.location.href = $('a', this).attr('href');
        });

        $("ul.leftMenu").html($("ul.leftMenu:first").html()); // set menu content for all items
        $("ul.footerCarte").html($("ul.greyMenu:first").html()); // .. and for footer
        $("ul.NewMenu").html($("ul.MainMenu:first").html()); // set menu content
        $("div.footerMenu div ul:first").html($("ul.leftMenu:first").html()); // footer: rubrics
        $(".siteMenu form").html($(".siteMenu form:first").html()); // дублирование для мобильных
        $("#mobileMenu .leftMenuBody .greyMenu").html($(".submenu .greyMenu").html()); // меню для мобильных
        $(".social").html($(".social-media").html());

        /* extended search */
        $('#leftMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#leftMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('#mobileMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#mobileMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('.extendedLink').tosrus({
            slides: {load: 'visible'},
            buttons: false,
            drag: false
        });

        $('.rubrics select').selectbox();
        $('select.styled').selectbox();

        $(".extendedAncor").click(function () {
            $(this).toggleClass('searchClose');
            $(this).next().slideToggle("slow", function () {
            });
            return false;
        });

        // обертка для адаптивной верстки
        $('iframe[src*="youtube.com/embed/"]').parent().addClass('video-container');

        
            $.datepicker.regional['ru'] = {
            closeText: 'Закрыть',
            prevText: '&#x3C;Пред',
            nextText: 'След&#x3E;',
            currentText: 'Сегодня',
            monthNames: ['Январь', 'Февраль', 'Март', 'Апрель', 'Май', 'Июнь',
                'Июль', 'Август', 'Сентябрь', 'Октябрь', 'Ноябрь', 'Декабрь'],
            monthNamesShort: ['Янв', 'Фев', 'Мар', 'Апр', 'Май', 'Июн',
                'Июл', 'Авг', 'Сен', 'Окт', 'Ноя', 'Дек'],
            dayNames: ['воскресенье', 'понедельник', 'вторник', 'среда', 'четверг', 'пятница', 'суббота'],
            dayNamesShort: ['вск', 'пнд', 'втр', 'срд', 'чтв', 'птн', 'сбт'],
            dayNamesMin: ['Вс', 'Пн', 'Вт', 'Ср', 'Чт', 'Пт', 'Сб'],
            weekHeader: 'Нед',
            dateFormat: 'dd.mm.yy',
            firstDay: 1,
            isRTL: false,
            showMonthAfterYear: false,
            yearSuffix: ''
        };
        
        $("#search_dp_from").datepicker({
            dateFormat: "dd.mm.yy",
            minDate: "-5Y",
            maxDate: "0",
            defaultDate: "-1m",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_to").datepicker("option", "minDate", selectedDate);
            }
        });
        $("#search_dp_to").datepicker({
            //regional: "ru",
            minDate: "-5Y",
            maxDate: "0",
            dateFormat: "dd.mm.yy",
            defaultDate: "0",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_from").datepicker("option", "maxDate", selectedDate);
            }
        });


        $.datepicker.setDefaults($.datepicker.regional["ru"]);

        $('form[name=extended_search]').submit(function () {
            $('#search_date_beg').val(date2timestamp($('#search_dp_from').val()));
            $('#search_date_end').val(date2timestamp($('#search_dp_to').val()));
        });

                /* extended search */
    })

</script>


<script type="text/javascript" src="/js/jquery.jsticky_fixed.min.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
