<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Это был год переживаний, надежды и борьбы за свободу украинских военных моряков</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Ровно год назад внимание десятков миллионов пользователей интернета по всему миру было приковано к событиям, происходящим в Черном море возле Керченского пролива. — Укринформ."/>
                <meta property="og:title" content="Это был год переживаний, надежды и борьбы за свободу украинских военных моряков"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Ровно год назад внимание десятков миллионов пользователей интернета по всему миру было приковано к событиям, происходящим в Черном море возле Керченского пролива. — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2019_11/thumb_files/630_360_1574716939-807.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Ровно год назад внимание десятков миллионов пользователей интернета по всему миру было приковано к событиям, происходящим в Черном море возле Керченского пролива. — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Это был год переживаний, надежды и борьбы за свободу украинских военных моряков"/>
    <meta name="twitter:description" content="Ровно год назад внимание десятков миллионов пользователей интернета по всему миру было приковано к событиям, происходящим в Черном море возле Керченского пролива. — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2019_11/thumb_files/630_360_1574716939-807.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>
    <meta name="theme-color" content="#353b4b">

    <link type="text/css" rel="stylesheet" href="/css/style.css"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery.tosrus.min.css" media="all"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery-ui.min.css">
    <link type="text/css" rel="stylesheet" href="/css/icons.min.css">
            <link rel="amphtml" href="/amp/rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html">
        
    <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS" href="https://www.ukrinform.ru/rss/block-lastnews" />    <link rel="canonical" href="/rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html">    <link rel="shortcut icon" href="/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com' />
    <link rel='dns-prefetch' href='//www.google-analytics.com' />
    <link rel='dns-prefetch' href='//inv-nets.admixer.net' />
    <link rel='dns-prefetch' href='//cdn.admixer.net' />
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

    <link rel="apple-touch-icon" href="/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/touch-icon-ipad-retina.png">


    <script type="application/ld+json">

                            

            {
                  "@context": "https://schema.org",
                  "@type": "WebPage",
                  "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://www.ukrinform.ru/rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html"
            },

          "headline": "Это был год переживаний, надежды и борьбы за свободу украинских военных моряков",
          "datePublished": "1574715120",
          "dateModified": "1574715120",
          "description": "Ровно год назад внимание десятков миллионов пользователей интернета по всему миру было приковано к событиям, происходящим в Черном море возле Керченского пролива. — Укринформ.",
          "author": {
              "@type": "Person",
              "name": "Николай Полозов"
          },
          "publisher": {
              "@type": "Organization",
              "name": "Ukrinform",
              "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.ukrinform.ru/img/logo_rus.svg",
                  "width": 95,
                  "height": 60
            }
          },

          "image": {
              "@type": "ImageObject",
              "url": "https://static.ukrinform.com/photos/2019_11/thumb_files/630_360_1574716939-807.jpg",
              "height": 630,
              "width": 360
          },
          "breadcrumb":{
            "@type":"BreadcrumbList",
            "itemListElement": [{
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/",
                "name": "Укринформ"
              }
            },
             {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "https://www.ukrinform.ru/rubric-crimea",
                "name": "Крым"
               }
            }]
            }
        }

              

</script>

    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', { 'send_page_view': false });
    </script>
    <!-- End Google Tag Manager GTM-T8RMZL9 -->

    

    <style>
        body {font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;color: #222222;}
        a {text-decoration: none;color: #000;}
    </style>
</head>

<body class="innerPage newsPage">

<div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.singleRequest();
});
</script>


<!--  Admixer end  --></div>

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="ofHbg2poRSvztl4gqSK5KzjEYwoCLiyvTOdfyPT7">
            <input type="text" name="params[query]" placeholder="Поиск" value="" id="shortSearchField"/>
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    
    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea"><span>Крым</span></a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/uatv.html">UA/TV</a></li>
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                                                <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                                                <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                                                <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                                                <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                                                <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                <li><a href="https://www.ukrinform.org">中文</a></li>
                                                                                                <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                                                <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                                                <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://events.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>вторник, 26 ноября 2019, 01:23</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">
    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-polytics/2825225-tramp-prodolzaet-zasisat-dzuliani-kotoryj-figuriruet-v-dele-davlenia-na-ukrainu.html" title="1574720160 Трамп продолжает защищать Джулиани, который фигурирует в деле давления на Украину">
                        <span class="otherTime">00:16</span>
                         Трамп продолжает защищать Джулиани, который фигурирует в деле давления на Украину
                    </a>
                </div>
                                            
                                    <div class="othersDay">
                        <div></div>
                        <p>25 ноября 2019</p>
                    </div>
                
                <div  >
                    <a href="/rubric-society/2825221-skaleckaa-zaverila-cto-ideologiceskih-izmenenij-v-rabote-nacsluzby-zdorova-ne-budet.html" title="1574718480 Скалецкая заверила, что идеологических изменений в работе Нацслужбы здоровья не будет">
                        <span class="otherTime">23:48</span>
                         Скалецкая заверила, что идеологических изменений в работе Нацслужбы здоровья не будет
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2825215-ukravtodor-iset-puti-dopolnitelnogo-finansirovania-doroznogo-fonda-kubrakov.html" title="1574716860 Укравтодор ищет пути дополнительного финансирования Дорожного фонда — Кубраков ">
                        <span class="otherTime">23:21</span>
                         Укравтодор ищет пути дополнительного финансирования Дорожного фонда — Кубраков 
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2825212-vsemirnyj-bank-privetstvoval-podpisanie-zakona-o-nezakonnom-obogasenii.html" title="1574715000 Всемирный банк приветствовал подписание закона о незаконном обогащении">
                        <span class="otherTime">22:50</span>
                         Всемирный банк приветствовал подписание закона о незаконном обогащении
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2825210-sud-ssa-trebuet-obnarodovat-dokumenty-o-zaderzke-pomosi-ukraine.html" title="1574714220 Суд США требует обнародовать документы о задержке помощи Украине">
                        <span class="otherTime">22:37</span>
                         Суд США требует обнародовать документы о задержке помощи Украине
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2825208-stefanisina-prizyvaet-stat-na-zasitu-medreformy.html" title="1574713260 Стефанишина призывает стать на защиту медреформы">
                        <span class="otherTime">22:21</span>
                         Стефанишина призывает стать на защиту медреформы
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-technology/2825204-mask-obasnil-pocemu-tresnulo-steklo-novogo-elektropikapa-tesla.html" title="1574712840 Маск объяснил, почему треснуло стекло нового электропикапа Tesla">
                        <span class="otherTime">22:14</span>
                         <span
                                class="othersPrefix"> Видео</span>  Маск объяснил, почему треснуло стекло нового электропикапа Tesla
                    </a>
                </div>
                                            
                
                <div  class="othersBoldRed"  >
                    <a href="/rubric-polytics/2825200-zelenskij-provel-telefonnyj-razgovor-s-putinym.html" title="1574712360 Зеленский провел телефонный разговор с Путиным">
                        <span class="otherTime">22:06</span>
                         Зеленский провел телефонный разговор с Путиным
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/2825197-rossijskogo-aktivista-kotova-kotoryj-pomogal-ukrainskim-morakam-etapirovali-iz-moskvy.html" title="1574711820 Российского активиста Котова, который помогал украинским морякам, этапировали из Москвы">
                        <span class="otherTime">21:57</span>
                         Российского активиста Котова, который помогал украинским морякам, этапировали из Москвы
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2825202-goncaruk-rasskazal-skolko-aptek-prisoedinilis-k-programme-dostupnye-lekarstva.html" title="1574711580 Гончарук рассказал, сколько аптек присоединились к программе &quot;Доступные лекарства&quot;">
                        <span class="otherTime">21:53</span>
                         Гончарук рассказал, сколько аптек присоединились к программе &quot;Доступные лекарства&quot;
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2825195-susenko-prizyvaet-ukrainskuu-obsinu-v-polse-pisat-pisma-politzaklucennym-kremla.html" title="1574710680 Сущенко призывает украинскую общину в Польше писать письма политзаключенным Кремля">
                        <span class="otherTime">21:38</span>
                         <span
                                class="othersPrefix"> Фото</span>  Сущенко призывает украинскую общину в Польше писать письма политзаключенным Кремля
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2825163-borotsa-za-post-glavy-napk-prodolzat-30-kandidatov.html" title="1574710620 Бороться за пост главы НАПК продолжат 30 кандидатов">
                        <span class="otherTime">21:37</span>
                         <span
                                class="othersPrefix"> Инфографика</span>  Бороться за пост главы НАПК продолжат 30 кандидатов
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2825193-predsedatel-odesskoj-oga-naznacil-sebe-dvuh-novyh-zamestitelej.html" title="1574710200 Глава Одесской ОГА назначил себе двух новых заместителей">
                        <span class="otherTime">21:30</span>
                         <span
                                class="othersPrefix"> Фото</span>  Глава Одесской ОГА назначил себе двух новых заместителей
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-sports/2825191-rossia-mozet-propustit-olimpiadu2020.html" title="1574709780 Россия может пропустить Олимпиаду-2020">
                        <span class="otherTime">21:23</span>
                         <span
                                class="othersPrefix"> Обновлено</span>  Россия может пропустить Олимпиаду-2020
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2825185-v-ukraine-uzestocat-nakazanie-za-falsifikaciu-lekarstv-zelenskij-podpisal-zakon.html" title="1574708820 В Украине ужесточат наказание за фальсификацию лекарств - Зеленский подписал закон">
                        <span class="otherTime">21:07</span>
                         В Украине ужесточат наказание за фальсификацию лекарств - Зеленский подписал закон
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:300px;background:rgba(0, 0, 0, 0);" class="SinoptikInformer type5">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh">
                    <a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"
                       rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div>
            </div>
        </div>
        <div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ"
                               title="Погода у Києві" target="_blank" rel="nofollow">
                <div class="siCity">
                    <div class="siCityName">Погода у <span>Києві</span></div>
                    <div id="siCont0" class="siBodyContent">
                        <div class="siLeft">
                            <div class="siTerm"></div>
                            <div class="siT" id="siT0"></div>
                            <div id="weatherIco0"></div>
                        </div>
                        <div class="siInf"><p>вологість: <span id="vl0"></span></p>
                            <p>тиск: <span id="dav0"></span></p>
                            <p>вітер: <span id="wind0"></span></p></div>
                    </div>
                </div>
            </a></div>
        <div class="siFooter">
            <div class="siLf">
                <div class="siMf"></div>
            </div>
        </div>
    </div>

</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2019_11/thumb_files/630_360_1574716939-807.jpg" title="Это был год переживаний, надежды и борьбы за свободу украинских военных моряков"
             alt="Это был год переживаний, надежды и борьбы за свободу украинских военных моряков"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Это был год переживаний, надежды и борьбы за свободу украинских военных моряков</h1>

    <div class="newsMetaBlock">
                    <div class="newsPrefix">Блоги</div>                    <div class="newsAuthor">
                <a href="/authors/nikolaj_polozov.html">
                     <img src="https://static.ukrinform.com/photos/2016_05/thumb_files/80_80_1462210103-2856.jpg" alt="Николай Полозов"/>                     <span class="newsName">Николай Полозов</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2019-11-25T22:52:00+02:00">25.11.2019 22:52</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Ровно год назад внимание десятков миллионов пользователей интернета по всему миру было приковано к событиям, происходящим в Черном море возле Керченского пролива.</div>
                        <p>Транслируя события, буквально в прямом эфире, российские сторожевые корабли пограничной службы атаковали украинские военные катера &laquo;Бердянск&raquo; и &laquo;Никополь&raquo;, а также буксир &laquo;Яны-Капу&raquo;.</p>

<p>Многим запомнились те кадры, когда огромный российский корабль, под сакраментальное &laquo;дави его, б**дь!&raquo; осуществлял навал на маленький буксир.</p>

<p>То, что российские власти и пропагандистская машина пытались представить как отражение некой провокации украинских моряков и защиту государственной границы России, то, что должно было продемонстрировать мощь российской военной машины и превосходство в черноморском бассейне, в конечном счете обернулось грандиозным фиаско с жалким воровством унитазов на захваченных кораблях.</p>

<p>Но тогда, год назад, никто не мог предположить чем это все закончится.</p>

<p>В российский плен попали 24 украинских военнослужащих: Роман Мокряк, Юрий Безъязычный, Андрей Артеменко, Андрей Эйдер, Богдан Головаш, Денис Гриценко, Василий Сорока, Богдан Небылица, Вячеслав Зинченко, Сергей Цыбизов, Сергей Попов, Владислав Костышин, Андрей Опрыско, Андрей Драч, Олег Мельничук, Михаил Власюк, Виктор Беспальченко, Владимир Терещенко, Евгений Семидоцкий, Владимир Лисовой, Андрей Шевченко, Владимир Варимез, Сергей Чулиба, Юрий Будзыло.</p>

<figure><img alt="" height="422" src="https://static.ukrinform.com/photos/2018_11/1543222880-339.jpg" title="" width="650" /></figure>

<p>Когда я увидел эти кадры и узнал о захвате моряков, о возбуждении уголовного дела, у меня интуитивно возникло понимание того, что эта история просто обязана закончиться хорошо. Необходимо было лишь сделать все правильно, причём с самого начала.</p>

<p>Через день, в то время, когда следователи ФСБ допрашивали моряков в Крыму, я уже был в Киеве. Я встретился с министром иностранных дел Украины Павлом Климкиным и рассказал ему о своём видении этого дела. Для того, чтобы спасти моряков необходимо было синхронизировать работу, непосредственно по уголовному делу в России, с дипломатической, политической и юридической работой Украины на международных площадках. Только единая стратегия, единый подход и координация приложения усилий во всех этих плоскостях могли привести к необходимому результату.</p>

<p>Задача стояла амбициозная и беспрецедентная - на тот момент в российской правоприменительной практике ещё не было примеров защиты более 20 обвиняемых по уголовному делу с единой стратегией, базирующейся на нормах международного права, таких как III Женевская конвенция &laquo;Об обращении с военнопленными&raquo; и Конвенции ООН по морскому праву.</p>

<figure><img alt="" height="407" src="https://static.ukrinform.com/photos/2019_01/1547544885-935.jpg" title="" width="630" /></figure>

<p>На первоначальном этапе большую помощь и поддержку в выстраивании всей необходимой координации работы по этому делу оказали Ирина Геращенко, Мустафа Джемилев, Ахтем Чийгоз и Рустем Умеров. Было крайне важно очень быстро выстроить эффективное взаимодействие между всеми вовлечёнными в процесс органами власти Украины - время работало против нас и каждый день нахождения моряков в плену уменьшал шансы на успех.</p>

<p>На следующий день президент Украины Петр Порошенко принял решение назначить меня координатором защиты украинских военных моряков и я незамедлительно приступил к делу.</p>

<p>Основной площадкой, координирующий работу по делу стал офис украинского омбудсмена Людмилы Денисовой. Именно благодаря ее энтузиазму и неподдельной заботе о моряках, а также самоотверженной работе сотрудников ее аппарата, мы смогли очень быстро наладить взаимодействие с родными моряков, а также со всеми вовлечёнными в процесс государственными органами и службами Украины. Особо хотелось бы отметить работу сотрудника аппарата обмудсмена по защите прав военнослужащих Олега Трохименко, который вложил свою душу в дело освобождения моряков. К сожалению, он скоропостижно скончался летом, буквально несколько недель не дождавшись возвращения моряков домой.</p>

<p>Для дальнейшей работы по уголовному делу мне необходимо было сформировать команду адвокатов. Не просто адвокатов, а надежных адвокатов, которые будут готовы работать сообща, в рамках одной стратегии, не допуская никаких отклонений от заданного курса.</p>

<p>Это тоже было непросто. Для понимания: некоторые моряки впоследствии рассказывали, что когда на следующий после захвата день им избирали меру пресечения в крымском суде, у некоторых из них были адвокаты по назначению, предоставленные российскими властями. Один из них на полном серьезе предлагал своему подзащитному моряку немедленно признавать вину, писать явку с повинной, а ещё на суде встать перед судьей на колени и молить, чтобы он не назначал суровую меру пресечения.</p>

<p>Такого допустить в команде защиты было нельзя. Поэтому отбор кандидатов в нашу юридическую dream team велся жесткий.</p>

<p>Российский уголовно-процессуальный закон предусматривает, что один адвокат не может защищать двух и более подзащитных, если у них имеются противоречия в позиции. Следователи, как правило, трактуют это предельно буквально и даже малейшие расхождения в показаниях объявляют противоречиями. В таком случае они отводят адвоката от защиты сразу всех обвиняемых, то есть фактически отстраняют от дела. Поэтому на 24 моряка необходимо было найти, как минимум, сопоставимое количество адвокатов.</p>

<p>Чем я и занялся.</p>

<p>Часть нашей команды работала по делу с самого начала. Это крымские адвокаты, большинство из которых работает по сложным политическим делам. Они практически сразу, после задержания моряков, приступили к делу, но их было недостаточно, а работа адвокатов по назначению, как я писал выше, случалась неудовлетворительной. Кроме того, после избрания меры пресечения всех моряков этапировали спецрейсом в Москву, а значит, что необходимо было привлечь местных адвокатов.</p>

<figure><img alt="" height="388" src="https://static.ukrinform.com/photos/2019_07/1563358072-286.jpg" title="" width="630" /></figure>

<p>Я публично объявил о сборе заявок от адвокатов и, к моему удивлению, откликнулось значительное число желающих. Более 80 заявок были сформированы в список и представлены Людмиле Денисовой. Впоследствии после ряда процедур и проверок украинскими властями, мне был представлен утверждённый список, в который вошел 31 адвокат.</p>

<p>Я ещё раз с гордостью назову все эти имена: Сергей Бадамшин, Олег Елисеев, Илья Новиков, Сергей Легостов, Мария Куракина, Константин Рустемов, Александра Маркова, Олег Белов, Елена Куркина, Владимир Музюкин, Эмиль Курбединов, Эмине Авамилева, Сергей Новиков, Гаджи Алиев, Маммет Мамбетов, Юрий Кругов, Артем Пепа, Тарас Омельченко, Эдем Семедляев, Ислям Велиляев, Оксана Опаренко, Анастасия Саморукова, Николай Фомин, Александр Лесовой, Петр Анашкин, Оксана Железняк, Татьяна Окушко, Анри Цискаришвили, Геннадий Федоров, Айдер Азаматов.</p>

<p>Помимо непосредственного оказания юридической помощи, перед адвокатами стояла и задача оказания необходимой паллиативной поддержки морякам в СИЗО, противодействие психологическому давлению, которому подвергали моряков, а также коммуникативная функция, в условиях строжайшей изоляции моряков от внешнего мира.</p>

<p>Надо отметить, что со всеми задачами адвокаты нашей команды отлично справились.</p>

<p>В условиях, когда СИЗО &laquo;Лефортово&raquo; неприступная крепость даже для адвокатов и те вынуждены составлять график посещений на две недели вперёд, нам удалось довести до моряков единую стратегию и общую позицию в кратчайшие сроки. Таким образом, уже к концу декабря все моряки заявили что они являются военнопленными и согласились с общей стратегией их защиты.</p>

<p>Конечно же больше всех за моряков переживали их родные и близкие. В начале января на военном самолете вместе с заместителем министра обороны Анатолием Петренко, а также Мустафой Джемилевым, Ахтемом Чийгозом, Рустемом Умеровым и Людмилой Денисовой мы прилетели в Одессу на встречу с родственниками моряков.</p>

<p>Там, в доме офицеров, я увидел их растерянность и страх за своих близких, оказавшихся в российских застенках. Некоторые спрашивали почему невозможно развалить дело в течение пары недель, почему они вынуждены ждать уже месяц с лишним.</p>

<p>Тогда я сказал им, что моряки обязательно будут на свободе, однако это будет сложный процесс и он займёт больше времени, чем они ожидают. Что все не так просто и в отсутствии независимых судов приходится добиваться результатов другими способами. Но только единство и уверенность в победе смогут привести к результату. Что самим родственникам необходимо вовлекаться в общее дело и дополнять ту работу, которая уже ведётся, своим участием.</p>

<p>Через полторы недели некоторые родственники приехали в Москву на суд по продлению меры пресечения морякам. После того как они смогли увидеть своих близких, из их глаз пропала та первоначальная растерянность. Они уже были уверены в победе. Впоследствии родственники моряков сделали огромный вклад в их освобождение, представляя позицию на международных площадках, проводя всевозможные акции в поддержку, вовлекая всех, кто мог помочь.</p>

<p>Первые полтора месяца для меня эмоционально и физические были очень тяжёлыми. Работа велась практически круглосуточно. Я забыл что такое сон, необходимо было не только координировать работу адвокатов, но и взаимодействие с украинскими властями, консулами, волонтерами, родственниками. Приходилось практически в режиме нон-стоп решать массу задач, от передачи морякам продуктов и одежды, до согласования текста поправок к резолюции ПАСЕ. Но я понимал, что если не отладить все необходимое взаимодействие с самого начала, дальше будет ещё сложнее. К счастью, все эти сложности удалось преодолеть.</p>

<p>Очень большую работу проделали консулы Украины во главе с Альбертом Черниюком. Регулярные посещения моряков, оказание всей необходимой консульской помощи позволяли держать ситуацию с моряками под контролем.</p>

<p>Отдельно нужно сказать о Виктории Ивлевой и ее помощниках-волонтерах, которые обеспечивали моряков всем необходимым. Одного из них - Константина Котова впоследствии репрессировали за его взгляды и незадолго до освобождения моряков на несколько лет отправили в лагерь. Особенно драматичным был момент, когда Константина и нескольких моряков везли одним автозаком в суд. Впоследствии моряки специально собирали средства в поддержку Кости.</p>

<figure><img alt="" height="330" src="https://static.ukrinform.com/photos/2019_05/1557336351-163.jpg" title="" width="630" /></figure>

<p>Волонтеры на регулярной основе передавали морякам продукты, вещи, и другие разрешённые в тюрьме предметы из небогатого списка, одобренного ФСИН.</p>

<p>Первыми, кто откликнулся в поддержку моряков в Крыму стали крымские татары, которые практически сразу после задержания моряков собрали деньги, вещи и продукты. А когда моряков увезли в Москву - приехали и передали собранное уже там.</p>

<p>По другую сторону границы, в Украине, Осман Пашаев, Роман Цимбалюк и другие люди собирали средства в поддержку моряков, передавали их волонтерам.</p>

<p>Между тем, на внешних площадках и в международных инстанциях борьба за свободу моряков продолжалась. Прекрасно работала делегация Украины в ПАСЕ. Алексей Гончаренко, Борислав Береза, Георгий Логвинский и другие члены делегации бились за каждую букву в резолюции в поддержку моряков, противостояли мощному российскому лобби в этом органе Совета Европы.</p>

<p>И конечно же одной из составляющих успеха стала фантастическая работа команды МЗС во главе с Ланой Зеркаль. Именно успех в Международном трибунале ООН по морскому праву предопределил активизацию процесса возвращения моряков и кораблей обратно в Украину. Именно работа в рамках единой стратегии защиты принесла плоды победы. Мое непосредственное участие в подготовке к рассмотрению международным трибуналом ООН дела о нарушении Россией иммунитета военных кораблей Украины и непосредственное присутствие на самом заседании стало очень ценным профессиональным опытом. Не каждому практикующему юристу, адвокату выпадает такая удача. Свою профессиональную удачу мне удалось схватить, что называется, за хвост.</p>

<p>Кстати о хвостах. Для меня стало полной неожиданностью сообщение моряков, что на буксире &laquo;Яны-Капу&raquo; осталась собака Джесси. Честно говоря я даже не представлял где ее искать и что с ней делать. Но пренебречь просьбой моряков найти ее и вернуть было невозможно. Я уже рассказывал, что на поиски и спасение собаки ушло несколько месяцев. Фактически, спасением собаки занимались наш адвокат Анастасия Саморукова и украинская журналистка Александра Ефименко. И им это успешно удалось сделать. Тогда я сказал: &laquo;спасли собаку - спасём и моряков&raquo;. Так и получилось.</p>

<figure><img alt="" height="368" src="https://static.ukrinform.com/photos/2019_09/1568377400-422.jpg" title="" width="630" /></figure>

<p>Спустя 9 с половиной месяцев после пленения, моряки смогли вернуться домой, а через ещё полтора месяца Украине были возвращены корабли.</p>

<p>Нельзя сказать, что это стало концом всей этой истории. Но это уже целиком завершённая глава. Впереди ещё предстоят битвы на юридическом фронте в рамках российской юрисдикции и на международных площадках. Ещё предстоит добиться завершения этого позорного уголовного дела и восстановления нарушенных прав в рамках международных инстанций.</p>

<p>Для меня это дело и этот год стали очень насыщенными эмоционально и профессионально. Это был год переживаний, надежды и борьбы за свободу украинских военных моряков. И нам всем удалось добиться самого главного - возвращения моряков домой, к своим родным и близким.</p>

<p>Но если кто-либо спросит меня хотел бы я что-то изменить или сделать иначе в этом деле, я сказал бы, что нет. Все было сделано правильно. И это ещё один повод для гордости.</p>

<p>Николай Полозов</p>

<p><strong><a href="https://www.facebook.com/100001662173833/posts/2673829969349049/" rel="nofollow" target="_blank">FB</a></strong></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html&text=Это был год переживаний, надежды и борьбы за свободу украинских военных моряков" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-crimea/2825213-eto-byl-god-perezivanij-nadezdy-i-borby-za-svobodu-ukrainskih-voennyh-morakov.html&text=Это был год переживаний, надежды и борьбы за свободу украинских военных моряков" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/2825213?rnd=492357407" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0px; padding: 0px; max-height: 0px;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <section>
                        <a href="/rubric-crimea/2823792-arbitraz-nas-uslysal-zerkal-o-pervom-procedurnom-resenii-gaagi-v-morskom-dele.html">
                            <img src="https://static.ukrinform.com/photos/2019_11/thumb_files/300_200_1574231423-969.jpg" alt="" title="Арбитраж нас услышал: Зеркаль о первом процедурном решении Гааги в "морском деле""/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Арбитраж нас услышал: Зеркаль о первом процедурном решении Гааги в "морском деле"</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-crimea/2823719-ankara-nazvala-fejkom-vozobnovlenie-paromnogo-soobsenia-s-krymom-posol.html">
                            <img src="https://static.ukrinform.com/photos/2019_11/thumb_files/300_200_1574439189-659.jpg" alt="" title="Анкара назвала фейком возобновление паромного сообщения с Крымом – посол"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Анкара назвала фейком возобновление паромного сообщения с Крымом – посол</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-crimea/2823689-es-resitelno-osuzdaet-agressiu-rossii-i-prizyvaet-razblokirovat-azovskoe-more.html">
                            <img src="https://static.ukrinform.com/photos/2019_11/thumb_files/300_200_1574436454-636.jpg" alt="" title="ЕС решительно осуждает агрессию России и призывает "разблокировать" Азовское море"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>ЕС решительно осуждает агрессию России и призывает "разблокировать" Азовское море</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-crimea/2822572-ukraina-vs-rossia-v-gaage-nacalis-pervye-slusania-morskogo-dela.html">
                            <img src="https://static.ukrinform.com/photos/2019_11/thumb_files/300_200_1574327633-272.jpg" alt="" title="Украина vs Россия: в Гааге начались первые слушания “морского дела”"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Украина vs Россия: в Гааге начались первые слушания “морского дела”</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-crimea/2822374-zelenskij-vstretil-vozvrasennye-ukraine-korabli-v-portu-ocakova.html">
                            <img src="https://static.ukrinform.com/photos/2019_11/thumb_files/300_200_1574290249-245.jpg" alt="" title="Зеленский встретил возвращенные Украине корабли в порту Очакова"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Зеленский встретил возвращенные Украине корабли в порту Очакова</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-crimea/2822313-zahvacennye-rossiej-korabli-vms-zasli-v-ukrainskij-port.html">
                            <img src="https://static.ukrinform.com/photos/2019_11/thumb_files/300_200_1574276382-769.jpg" alt="" title="Освобожденные из плена корабли ВМС зашли в украинский порт"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Освобожденные из плена корабли ВМС зашли в украинский порт</span>
					</span>
                        </a>
                    </section>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> UA-TV </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2019 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>

    <!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>
<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="ofHbg2poRSvztl4gqSK5KzjEYwoCLiyvTOdfyPT7">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="26.11.2019">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- common  -->
<script src="/js/jquery-3.3.1.min.js"></script>
<script src="/js/jquery-ui.min.js"></script>
<script src="/js/hammer.min.js"></script>
<script src="/js/FlameViewportScale.js"></script>
<script src="/js/jquery.selectbox.min.js"></script>
<script src="/js/jquery.tosrus.min.all.js"></script>

<!--  коды бан.сетей -->
<script async src="https://cdn.onthe.io/io.js?ocFxC4OqdQWa"></script>
<script async src="https://relap.io/api/v6/head.js?token=5hZv2t1Z4h_iW15b"></script>

    <script src="/js/jquery.jplayer.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script>
        function fb_count(pageNum) {
            $.ajax({
                type: 'GET',
                url: '//graph.facebook.com/?id=' + window.location.href,
                data: {
                    js: true,
                    csrf: "ofHbg2poRSvztl4gqSK5KzjEYwoCLiyvTOdfyPT7",
                },
                success: function (resp) {
                    $('.newsHolderContainer[data-id="' + pageNum + '"] .fb-count').html(resp.share.share_count);
                }
            });
        }

        fb_count(0);
    </script>
    
<!-- Lentainform NewsRanker tag -->
<script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>
<!-- End Lentainform NewsRanker tag -->

    <script src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ua"></script>

<script>
    function date2timestamp(myDate) {
        myDate = myDate.split(".");
        return (new Date(parseInt(myDate[2], 10), parseInt(myDate[1], 10) - 1, parseInt(myDate[0]), 10).getTime()) / 1000;
    };

    $(document).ready(function () {

        $(".moreLink").click(function () {
            $('.submenu').slideToggle("slow", function () {
                $('.submenu').css('z-index', '5');
            });

            return false;
        });

        $(".mobileButton").click(function () {
            $('#mobileMenu').slideToggle("slow", function () {
            });
            return false;
        });

        $(".language div").click(function () {
            $(".language ul").slideToggle("slow", function () {
            });
            return false;
        });

        $(window).scroll(function () {
            $(".language ul").hide();
            $("#mobileMenu").hide();
        });

        $("ul.language li ul li").click(function () {
            window.location.href = $('a', this).attr('href');
        });

        $("ul.leftMenu").html($("ul.leftMenu:first").html()); // set menu content for all items
        $("ul.footerCarte").html($("ul.greyMenu:first").html()); // .. and for footer
        $("ul.NewMenu").html($("ul.MainMenu:first").html()); // set menu content
        $("div.footerMenu div ul:first").html($("ul.leftMenu:first").html()); // footer: rubrics
        $(".siteMenu form").html($(".siteMenu form:first").html()); // дублирование для мобильных
        $("#mobileMenu .leftMenuBody .greyMenu").html($(".submenu .greyMenu").html()); // меню для мобильных
        $(".social").html($(".social-media").html());

        /* extended search */
        $('#leftMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#leftMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('#mobileMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#mobileMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('.extendedLink').tosrus({
            slides: {load: 'visible'},
            buttons: false,
            drag: false
        });

        $('.rubrics select').selectbox();
        $('select.styled').selectbox();

        $(".extendedAncor").click(function () {
            $(this).toggleClass('searchClose');
            $(this).next().slideToggle("slow", function () {
            });
            return false;
        });

        // обертка для адаптивной верстки
        $('iframe[src*="youtube.com/embed/"]').parent().addClass('video-container');

        
            $.datepicker.regional['ru'] = {
            closeText: 'Закрыть',
            prevText: '&#x3C;Пред',
            nextText: 'След&#x3E;',
            currentText: 'Сегодня',
            monthNames: ['Январь', 'Февраль', 'Март', 'Апрель', 'Май', 'Июнь',
                'Июль', 'Август', 'Сентябрь', 'Октябрь', 'Ноябрь', 'Декабрь'],
            monthNamesShort: ['Янв', 'Фев', 'Мар', 'Апр', 'Май', 'Июн',
                'Июл', 'Авг', 'Сен', 'Окт', 'Ноя', 'Дек'],
            dayNames: ['воскресенье', 'понедельник', 'вторник', 'среда', 'четверг', 'пятница', 'суббота'],
            dayNamesShort: ['вск', 'пнд', 'втр', 'срд', 'чтв', 'птн', 'сбт'],
            dayNamesMin: ['Вс', 'Пн', 'Вт', 'Ср', 'Чт', 'Пт', 'Сб'],
            weekHeader: 'Нед',
            dateFormat: 'dd.mm.yy',
            firstDay: 1,
            isRTL: false,
            showMonthAfterYear: false,
            yearSuffix: ''
        };
        
        $("#search_dp_from").datepicker({
            dateFormat: "dd.mm.yy",
            minDate: "-5Y",
            maxDate: "0",
            defaultDate: "-1m",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_to").datepicker("option", "minDate", selectedDate);
            }
        });
        $("#search_dp_to").datepicker({
            //regional: "ru",
            minDate: "-5Y",
            maxDate: "0",
            dateFormat: "dd.mm.yy",
            defaultDate: "0",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_from").datepicker("option", "maxDate", selectedDate);
            }
        });


        $.datepicker.setDefaults($.datepicker.regional["ru"]);

        $('form[name=extended_search]').submit(function () {
            $('#search_date_beg').val(date2timestamp($('#search_dp_from').val()));
            $('#search_date_end').val(date2timestamp($('#search_dp_to').val()));
        });

                /* extended search */
    })

</script>


<script type="text/javascript" src="/js/jquery.jsticky_fixed.min.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
