<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Понятия &quot;Русь&quot;, &quot;руская земля&quot; в летописях подразумевают исключительно только земли центральной Украины с центром в Киеве — Укринформ."/>
                <meta property="og:title" content="Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Понятия &quot;Русь&quot;, &quot;руская земля&quot; в летописях подразумевают исключительно только земли центральной Украины с центром в Киеве — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2019_12/thumb_files/630_360_1577356385-436.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Понятия &quot;Русь&quot;, &quot;руская земля&quot; в летописях подразумевают исключительно только земли центральной Украины с центром в Киеве — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ"/>
    <meta name="twitter:description" content="Понятия &quot;Русь&quot;, &quot;руская земля&quot; в летописях подразумевают исключительно только земли центральной Украины с центром в Киеве — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2019_12/thumb_files/630_360_1577356385-436.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>
    <meta name="theme-color" content="#353b4b">

    <link type="text/css" rel="stylesheet" href="/css/style.css"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery.tosrus.min.css" media="all"/>
    <link type="text/css" rel="stylesheet" href="/css/jquery-ui.min.css">
    <link type="text/css" rel="stylesheet" href="/css/icons.min.css">
            <link rel="amphtml" href="/amp/rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html">
        
    <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS" href="https://www.ukrinform.ru/rss/block-lastnews" />    <link rel="canonical" href="/rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html">    <link rel="shortcut icon" href="/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com' />
    <link rel='dns-prefetch' href='//www.google-analytics.com' />
    <link rel='dns-prefetch' href='//inv-nets.admixer.net' />
    <link rel='dns-prefetch' href='//cdn.admixer.net' />
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

    <link rel="apple-touch-icon" href="/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/touch-icon-ipad-retina.png">


    <script type="application/ld+json">

                            

            {
                  "@context": "https://schema.org",
                  "@type": "WebPage",
                  "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://www.ukrinform.ru/rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html"
            },

          "headline": "Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ",
          "datePublished": "1577357400",
          "dateModified": "1577357400",
          "description": "Понятия &amp;quot;Русь&amp;quot;, &amp;quot;руская земля&amp;quot; в летописях подразумевают исключительно только земли центральной Украины с центром в Киеве — Укринформ.",
          "author": {
              "@type": "Person",
              "name": "Александр Палий"
          },
          "publisher": {
              "@type": "Organization",
              "name": "Ukrinform",
              "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.ukrinform.ru/img/logo_rus.svg",
                  "width": 95,
                  "height": 60
            }
          },

          "image": {
              "@type": "ImageObject",
              "url": "https://static.ukrinform.com/photos/2019_12/thumb_files/630_360_1577356385-436.jpg",
              "height": 630,
              "width": 360
          },
          "breadcrumb":{
            "@type":"BreadcrumbList",
            "itemListElement": [{
              "@type": "ListItem",
              "position": 1,
              "item": {
                "@id": "/",
                "name": "Укринформ"
              }
            },
             {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "https://www.ukrinform.ru/rubric-culture",
                "name": "Про Життя"
               }
            }]
            }
        }

              

</script>

    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', { 'send_page_view': false });
    </script>
    <!-- End Google Tag Manager GTM-T8RMZL9 -->

    

    <style>
        body {font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;color: #222222;}
        a {text-decoration: none;color: #000;}
    </style>
</head>

<body class="innerPage newsPage">

<div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a'});
admixerML.singleRequest();
});
</script>


<!--  Admixer end  --></div>

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="vr1t52pYSe6LJTWBxbtOiy3UnXgHTIDYndBXNXtl">
            <input type="text" name="params[query]" placeholder="Поиск" value="" id="shortSearchField"/>
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    
    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture"><span>Про Жизнь</span></a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/uatv.html">UA/TV</a></li>
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                                                <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                                                <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                                                <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                                                <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                                                <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                <li><a href="https://www.ukrinform.org">中文</a></li>
                                                                                                <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                                                <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                                                <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://events.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>четверг, 26 декабря 2019, 16:47</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">
    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-polytics/2845747-porosenko-vyzovut-na-doprosy-povtorno-presssekretar-gbr.html" title="26.12.2019 16:33 Порошенко вызовут на допросы повторно - пресс-секретарь ГБР">
                        <span class="otherTime">16:33</span>
                         Порошенко вызовут на допросы повторно - пресс-секретарь ГБР
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2845745-pri-snbo-sozdadut-sovet-ekspertov-po-voprosam-energobezopasnosti-danilov.html" title="26.12.2019 16:32 При СНБО создадут Совет экспертов по вопросам энергобезопасности - Данилов">
                        <span class="otherTime">16:32</span>
                         <span
                                class="othersPrefix"> Фото</span>  При СНБО создадут Совет экспертов по вопросам энергобезопасности - Данилов
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-society/2845737-genprokuratura-vernula-bez-soglasovania-proekt-podozrenia-fedine-i-zvirobij-gbr.html" title="26.12.2019 16:29 Генпрокуратура вернула без согласования проект подозрения Федине и Звиробий - ГБР">
                        <span class="otherTime">16:29</span>
                         Генпрокуратура вернула без согласования проект подозрения Федине и Звиробий - ГБР
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/2845717-samym-uspesnym-politikom-goda-eksperty-scitaut-zelenskogo.html" title="26.12.2019 16:09 Самым успешным политиком года эксперты считают Зеленского">
                        <span class="otherTime">16:09</span>
                         <span
                                class="othersPrefix"> Опрос</span>  Самым успешным политиком года эксперты считают Зеленского
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2845719-v-hersone-otvetili-na-upreki-putina-nascet-ukrainskogo-pricernomora.html" title="26.12.2019 16:03 В Херсоне ответили на упреки Путина насчет украинского Причерноморья">
                        <span class="otherTime">16:03</span>
                         В Херсоне ответили на упреки Путина насчет украинского Причерноморья
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2845683-novyj-god-bez-snega-sinoptik-prognoziruet-poteplenie-s-31-dekabra.html" title="26.12.2019 15:58 Новый год без снега: синоптик прогнозирует потепление с 31 декабря">
                        <span class="otherTime">15:58</span>
                         <span
                                class="othersPrefix"> Карта</span>  Новый год без снега: синоптик прогнозирует потепление с 31 декабря
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-society/2845711-servisnye-centry-mvd-vozobnovili-rabotu.html" title="26.12.2019 15:53 Сервисные центры МВД возобновили работу">
                        <span class="otherTime">15:53</span>
                         Сервисные центры МВД возобновили работу
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-ato/2845701-ukroboronprom-peredal-voennym-pocti-5-tysac-edinic-tehniki.html" title="26.12.2019 15:47 Укроборонпром передал военным почти 5 тысяч единиц техники">
                        <span class="otherTime">15:47</span>
                         <span
                                class="othersPrefix"> Инфографика</span>  Укроборонпром передал военным почти 5 тысяч единиц техники
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2845679-v-policii-rasskazali-o-podozrevaemom-v-napadenii-na-zurnalista-v-kieve.html" title="26.12.2019 15:33 В полиции рассказали о подозреваемом в нападении на журналиста в Киеве">
                        <span class="otherTime">15:33</span>
                         В полиции рассказали о подозреваемом в нападении на журналиста в Киеве
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/2845693-v-ukraine-ne-izmenat-pravil-predostavlenia-subsidij-v-etom-sezone-goncaruk.html" title="26.12.2019 15:33 В Украине не изменят правил предоставления субсидий в этом сезоне - Гончарук">
                        <span class="otherTime">15:33</span>
                         В Украине не изменят правил предоставления субсидий в этом сезоне - Гончарук
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2845691-iz-ukrainy-v-ispaniu-vydvorili-koronovannogo-v-moskve-vora-v-zakone.html" title="26.12.2019 15:32 Из Украины в Испанию выдворили &quot;коронованного&quot; в Москве &quot;вора в законе&quot;">
                        <span class="otherTime">15:32</span>
                         Из Украины в Испанию выдворили &quot;коронованного&quot; в Москве &quot;вора в законе&quot;
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/2845742-lisicansk-bez-vody-v-gorode-planiruut-sozdat-voennograzdanskuu-administraciu.html" title="26.12.2019 15:27 Лисичанск без воды: в городе планируют создать военно-гражданскую администрацию">
                        <span class="otherTime">15:27</span>
                         Лисичанск без воды: в городе планируют создать военно-гражданскую администрацию
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2845667-v-polse-govorat-cto-oceredi-gruzovikov-na-granice-s-ukrainoj-umensilis.html" title="26.12.2019 15:10 В Польше говорят, что очереди грузовиков на границе с Украиной уменьшились">
                        <span class="otherTime">15:10</span>
                         В Польше говорят, что очереди грузовиков на границе с Украиной уменьшились
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/2845658-naftogaz-oplatit-v-gosbudzet-85-milliarda-dividendov.html" title="26.12.2019 15:01 Нафтогаз оплатит в госбюджет 8,5 миллиарда дивидендов">
                        <span class="otherTime">15:01</span>
                         Нафтогаз оплатит в госбюджет 8,5 миллиарда дивидендов
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/2845636-v-gbr-gotovy-perejti-tri-desatka-sledovatelej-po-delam-majdana-rabosapka.html" title="26.12.2019 15:00 В ГБР готовы перейти три десятка следователей по &quot;делам Майдана&quot; - Рябошапка">
                        <span class="otherTime">15:00</span>
                         В ГБР готовы перейти три десятка следователей по &quot;делам Майдана&quot; - Рябошапка
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:300px;background:rgba(0, 0, 0, 0);" class="SinoptikInformer type5">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh">
                    <a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"
                       rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div>
            </div>
        </div>
        <div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ"
                               title="Погода у Києві" target="_blank" rel="nofollow">
                <div class="siCity">
                    <div class="siCityName">Погода у <span>Києві</span></div>
                    <div id="siCont0" class="siBodyContent">
                        <div class="siLeft">
                            <div class="siTerm"></div>
                            <div class="siT" id="siT0"></div>
                            <div id="weatherIco0"></div>
                        </div>
                        <div class="siInf"><p>вологість: <span id="vl0"></span></p>
                            <p>тиск: <span id="dav0"></span></p>
                            <p>вітер: <span id="wind0"></span></p></div>
                    </div>
                </div>
            </a></div>
        <div class="siFooter">
            <div class="siLf">
                <div class="siMf"></div>
            </div>
        </div>
    </div>

</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2019_12/thumb_files/630_360_1577356385-436.jpg" title="Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ"
             alt="Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/aleksandr_paliy.html">
                     <img src="https://static.ukrinform.com/photos/2016_06/thumb_files/80_80_1465501503-2320.jpg" alt="Александр Палий"/>                     <span class="newsName">Александр Палий</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2019-12-26T12:50:00+02:00">26.12.2019 12:50</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Понятия &quot;Русь&quot;, &quot;руская земля&quot; в летописях подразумевают исключительно только земли центральной Украины с центром в Киеве</div>
                        <p><strong>Империя упрямо замалчивала элементарный факт, что во времена Киевской Руси собственно Русью была исключительно территория Центральной Украины, то есть земли нынешних Киевской, Черниговской, Житомирской, Сумской, а также частей Винницкой, Черкасской и Полтавской областей.</strong></p>

<p>Доказательств этому такое количество, что советская историография просто не знала, что с ними делать, и издавала &quot;пересказы&quot; летописей, а не их оригиналы.</p>

<p>Российский ученый Андрей Робинсон писал, что &quot;среди всех случаев употребления понятия &quot;Русская земля&quot; в &quot;Слове о полку Игореве&quot; нет ни одного, который говорил бы в пользу того, что в нем выражено представление автора обо всех восточнославянских княжествах&quot;.</p>

<figure><img alt="" height="510" src="https://static.ukrinform.com/photos/2019_12/1577356798-515.jpg" title="" width="500" /></figure>

<p>Что же касается летописей, то в них читаем следующее.</p>

<p>Под 1146 годом: &quot;И Святослав, заплакав, послал к Юрию в Суздаль, сказал: &quot;Брата мне Всеволода Бог взял, а Игоря Изяслав схватил. Пойди-ка в Рускую землю, в Киев&quot;.</p>

<p>Когда изгнанный из Киевщины Ростислав в 1149 году приезжает к своему отцу Юрию Долгорукому в Суздаль, он говорит: &quot;&quot;Слышал я, что хочет тебя вся земля Руская и черные клобуки&quot;.</p>

<p>Со временем летописец прибавляет жалобу Юрия Долгорукого: &quot;Сыновец мой Изяслав, на меня прийдя, волость мою разорил и поджег, а еще и сына моего выгнал из Руской земли и волость ему не дал, и меня стыдом покрыл&quot;.</p>

<p>После того, как Изяслав Мстиславич в который раз выгнал Юрия Долгорукого из Киева, летопись под 1151 годом сообщает, что сын Юрия Андрей Боголюбский &quot;тем временем выпросил у отца пойти заведомо в Суздаль, говоря: &quot;Осе нам уже, отче, тут, в Руской земле ни рати, ни чего другого. Так что потеплу пойдем.</p>

<figure><img alt="" height="376" src="https://static.ukrinform.com/photos/2019_12/1577357381-891.jpg" title="" width="391" /></figure>

<p>Об очередном неудачном походе Юрия Долгорукого на Киев летопись под 1154 годом сообщает: &quot;В том же году тронул Юрий с ростовцами, и с суздальцами, и со всеми детьми в Русь. И случился мор среди коней во всем войске его, которого же не было никогда&quot;.</p>

<p>После смерти Киевского князя Изяслава Мстиславича &quot;той же зимы (1154 года) тронул был Юрий в Русь, услышав о смерти Изяславовой&quot;.</p>

<p>В 1174 году Суздальский князь Андрей Боголюбский, отвечая на обращение князей Ростиславичей, сказал: &quot;Пождите немного, я послал к братьям своим в Русь. Как мне весть будет от них, тогда и дам ответ&quot;.</p>

<p>Когда суздальского князя Андрея Боголюбского убили заговорщики в основанном ним городке Боголюбове под Суздалем, его придворный Кузьмин, если верить летописи, сказал: &quot;Уже тебя, хозяин, пахолки твои не признают. Не так, как когда-то, когда купец приходил из Цесарограда, и из других краев, и из Руской земли...&quot;</p>

<p>После убийства Андрея Боголюбского владимирские бояре (из Владимира-на-Клязьме) говорили: &quot;Князь наш убит, а детей у него нет, сынок его в Новгороде, а брат его на Руси&quot;.</p>

<p>Под 1175 годом летопись сообщает: &quot;В том же году, когда оба Ростиславича сидели на княжестве в земле Ростовской, раздавали они были посадничества руским отрокам. А те большую тягость людям сим совершили продажами и вирами&quot;.</p>

<p>Таким образом, &quot;руские отроки&quot;, приведенные Ростиславичами из Киевщины, чужие на Ростовщине.</p>

<figure><img alt="" height="391" src="https://static.ukrinform.com/photos/2019_12/1577356797-890.jpg" title="" width="630" /></figure>

<p>Под 1180 годом сообщается о походе черниговского князя Святослава Всеволодовича на Суздаль и Рязань: &quot;И тогда спешно приготовились к бою в войске Святославовом, и Всеволод Святославич уборзе примчался к русским полкам со своим полком. И тогда рязанские князья убежали, а других они побили&quot;.</p>

<p>Когда Святослав возвращался из Суздаля, летопись сообщает: &quot;А когда вышел он из Суздальской земли, то отпустил брата своего Всеволода, и Олега, сына своего, и Ярополка в Русь, а сам с сыном Владимиром пошел в Новгород Большой&quot;.</p>

<p>В 1187 году князь Рюрик Киевский послал в Суздаль к князю Всеволоду сватать его восьмилетнюю дочь Верхуславу за своего сына Ростислава. Всеволод согласился, дал большое приданное и отпустил ее &quot;в Русь&quot;.</p>

<p>Князь Рюрик справил пышную свадьбу, каких &quot;не бывало на Руси&quot;, а потом тех, которые привезли Верхуславу из Суздаля, &quot;Якова свата и с бояре одпустил ко Всеволоду в Суздаль&quot;. Яков &quot;приехал из Руси (в Суздаль), проводив Верхуславу, и бысть радость&quot;.</p>

<p>В 1223 году на помощь украинским князьям в их борьбе против монголо-татар послали с ростовским полком Василия Константиновича, но он якобы, не успел &quot;к ним в Русь&quot;.</p>

<p>Под 1406 годом в отечественной летописи сообщается, что &quot;Свидригайло... начал много зла с Москвой творить Литовской земле и Руси&quot;.</p>

<p>Под 1415 годом сообщается: &quot;Витовт, великий князь Литовский, увидев, что митрополиты, придя из Москвы в Киев, забирают из святой Софии все, что красиво... и в Московскую землю относят&quot;, чтобы &quot;не преуменьшалось богатство в земле Русской&quot;, приказал выбрать своего митрополита.</p>

<p>Таких упоминаний в летописях очень много, и каждый читатель при желании может легко найти еще пару сотен.</p>

<p>Между тем, никогда в летописи не упоминаются ни &quot;Суздальская Русь&quot;, ни &quot;Залеская Русь&quot;, ни &quot;Московская Русь&quot; &ndash; все это поздние выдумки имперских идеологов. Русь всегда была одна &ndash; Киевская.</p>

<p>Русью не была не только Северо-Восточная окраина, но и другие подчиненные Киеву земли.</p>

<p>В 1147 году, когда черниговский князь Святослав Ольгович взял в осаду город Неринск (в Рязанском княжестве), летопись пишет: &quot;В то же время прибежали к Святославу из Руси отроки&quot;. Таким образом, и Рязань не является Русью.</p>

<figure><img alt="" height="334" src="https://static.ukrinform.com/photos/2019_12/1577356797-385.jpg" title="" width="630" /></figure>

<p>Под 1148 годом летопись сообщает об обмене дарами между Большим Киевским князем Изяславом Мстиславичем и его братом Ростиславом Мстиславичем, князем Смоленским: &quot;Изяслав дал дары Ростиславу, что от Русской земли и от всех цесарских земель (то есть земель, подвластных Киевскому князю Изяславу, которого часто называли цесарем, наподобие Византийских императоров), а Ростислав дал дары Изяславу, которые от верхних земель и от варягов&quot;.</p>

<p>Под 1154 годом Киевский князь Юрий Долгорукий отправляет своего племянника Ростислава в Смоленск, говоря: &quot;Сын? Мне с кем Русскую землю удержать? С тобой. Поезжай-ка туда&quot;.</p>

<p>В 1173 году, когда Ростиславичам предложили покинуть Киев и окружающие города Белгород и Вышгород и пойти в Смоленск, летопись сообщает, что &quot;И засетовали Ростиславичи, что он лишает их Русской земли&quot;.</p>

<p>Итак, Смоленск &ndash; это &quot;верхние земли&quot; по Днепру, которые не являются Русью.</p>

<p>Все эти данные абсолютно четко и однозначно свидетельствуют о том, что Суздаль и вся Северо-Восточная окраина Киевского государства, ни Смоленск, ни Новгород, ни во время пребывания под властью Киева, ни после сепарации, не называлась Русью.</p>

<p>Русь &ndash; это территория современной Центральной, а с конца ХІІ века &ndash; и Западной Украины, и никак иначе.</p>

<p>А вот как по-настоящему выглядел Великий Кыевский князь Володымер, и как писалось в древности в летописях его имя.</p>

<figure><img alt="" height="960" src="https://static.ukrinform.com/photos/2019_12/1577356798-616.jpg" title="" width="626" /></figure>

<p><strong><em>Александр Палий</em></strong><br />
<em><a href="https://www.facebook.com/oleksandr.palii/posts/1359412294230442">FB</a></em></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html&text=Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-culture/2845522-pocemu-v-sssr-istorikam-razresali-issledovat-drevnie-letopisi-tolko-posle-soglasia-kgb.html&text=Почему в СССР историкам разрешали исследовать древние летописи только после согласия КГБ" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/2845522?rnd=219435837" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0px; padding: 0px; max-height: 0px;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <section>
                        <a href="/rubric-culture/2844732-pcu-prizyvaet-ne-ubivat-elki-na-prazdniki.html">
                            <img src="https://static.ukrinform.com/photos/2017_12/thumb_files/300_200_1513939263-9916.jpg" alt="" title="ПЦУ призывает "не убивать" елки на праздники"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>ПЦУ призывает "не убивать" елки на праздники</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-culture/2844505-anomalno-teplaa-zima-ne-daet-usnut-medvedam-v-sinevire.html">
                            <img src="https://static.ukrinform.com/photos/2019_12/thumb_files/300_200_1577182008-505.jpg" alt="" title="Аномально теплая зима не дает уснуть медведям в "Синевире""/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Аномально теплая зима не дает уснуть медведям в "Синевире"</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-culture/2844185-posesenie-muzeev-i-galerej-prodlevaet-zizn-ucenye.html">
                            <img src="https://static.ukrinform.com/photos/2019_12/thumb_files/300_200_1577119708-493.jpg" alt="" title="Посещение музеев и галерей продлевает жизнь - ученые"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Посещение музеев и галерей продлевает жизнь - ученые</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-culture/2843279-v-etom-godu-ukraincy-zenilis-v-sest-raz-case-cem-razvodilis.html">
                            <img src="https://static.ukrinform.com/photos/2017_01/thumb_files/300_200_1485576333-5498.jpg" alt="" title="В этом году украинцы женились в шесть раз чаще, чем разводились"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В этом году украинцы женились в шесть раз чаще, чем разводились</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-culture/2843162-v-sidnee-ustanovili-obgorevsuu-rozdestvenskuu-elku-kak-simvol-lesnyh-pozarov.html">
                            <img src="https://static.ukrinform.com/photos/2019_12/thumb_files/300_200_1576942952-919.jpg" alt="" title="В Сиднее установили обгоревшую рождественскую елку как символ лесных пожаров"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Сиднее установили обгоревшую рождественскую елку как символ лесных пожаров</span>
					</span>
                        </a>
                    </section>
                
                    <section>
                        <a href="/rubric-culture/2842786-rodzera-federera-priznali-samym-stilnym-muzcinoj-desatiletia-gq.html">
                            <img src="https://static.ukrinform.com/photos/2019_12/thumb_files/300_200_1576919303-275.jpg" alt="" title="Роджера Федерера признали "Самым стильным мужчиной десятилетия" - GQ"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Роджера Федерера признали "Самым стильным мужчиной десятилетия" - GQ</span>
					</span>
                        </a>
                    </section>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> UA-TV </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2019 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>

    <!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>
<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="vr1t52pYSe6LJTWBxbtOiy3UnXgHTIDYndBXNXtl">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="26.12.2019">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- common  -->
<script src="/js/jquery-3.3.1.min.js"></script>
<script src="/js/jquery-ui.min.js"></script>
<script src="/js/hammer.min.js"></script>
<script src="/js/FlameViewportScale.js"></script>
<script src="/js/jquery.selectbox.min.js"></script>
<script src="/js/jquery.tosrus.min.all.js"></script>

<!--  коды бан.сетей -->
<script async src="https://cdn.onthe.io/io.js?ocFxC4OqdQWa"></script>
<script async src="https://relap.io/api/v6/head.js?token=5hZv2t1Z4h_iW15b"></script>

    <script src="/js/jquery.jplayer.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script>
        function fb_count(pageNum) {
            $.ajax({
                type: 'GET',
                url: '//graph.facebook.com/?id=' + window.location.href,
                data: {
                    js: true,
                    csrf: "vr1t52pYSe6LJTWBxbtOiy3UnXgHTIDYndBXNXtl",
                },
                success: function (resp) {
                    $('.newsHolderContainer[data-id="' + pageNum + '"] .fb-count').html(resp.share.share_count);
                }
            });
        }

        fb_count(0);
    </script>
    
<!-- Lentainform NewsRanker tag -->
<script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>
<!-- End Lentainform NewsRanker tag -->

    <script src="//sinoptik.ua/informers_js.php?title=4&wind=2&cities=303010783&lang=ua"></script>

<script>
    function date2timestamp(myDate) {
        myDate = myDate.split(".");
        return (new Date(parseInt(myDate[2], 10), parseInt(myDate[1], 10) - 1, parseInt(myDate[0]), 10).getTime()) / 1000;
    };

    $(document).ready(function () {

        $(".moreLink").click(function () {
            $('.submenu').slideToggle("slow", function () {
                $('.submenu').css('z-index', '5');
            });

            return false;
        });

        $(".mobileButton").click(function () {
            $('#mobileMenu').slideToggle("slow", function () {
            });
            return false;
        });

        $(".language div").click(function () {
            $(".language ul").slideToggle("slow", function () {
            });
            return false;
        });

        $(window).scroll(function () {
            $(".language ul").hide();
            $("#mobileMenu").hide();
        });

        $("ul.language li ul li").click(function () {
            window.location.href = $('a', this).attr('href');
        });

        $("ul.leftMenu").html($("ul.leftMenu:first").html()); // set menu content for all items
        $("ul.footerCarte").html($("ul.greyMenu:first").html()); // .. and for footer
        $("ul.NewMenu").html($("ul.MainMenu:first").html()); // set menu content
        $("div.footerMenu div ul:first").html($("ul.leftMenu:first").html()); // footer: rubrics
        $(".siteMenu form").html($(".siteMenu form:first").html()); // дублирование для мобильных
        $("#mobileMenu .leftMenuBody .greyMenu").html($(".submenu .greyMenu").html()); // меню для мобильных
        $(".social").html($(".social-media").html());

        /* extended search */
        $('#leftMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#leftMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('#mobileMenu form div a').click(function () {
            $(".extendedLink").trigger('click');
            var str = $('#mobileMenu form input[type="text"]').val();
            $('#extendedSearchField').val(str);
        });
        $('.extendedLink').tosrus({
            slides: {load: 'visible'},
            buttons: false,
            drag: false
        });

        $('.rubrics select').selectbox();
        $('select.styled').selectbox();

        $(".extendedAncor").click(function () {
            $(this).toggleClass('searchClose');
            $(this).next().slideToggle("slow", function () {
            });
            return false;
        });

        // обертка для адаптивной верстки
        $('iframe[src*="youtube.com/embed/"]').parent().addClass('video-container');

        
            $.datepicker.regional['ru'] = {
            closeText: 'Закрыть',
            prevText: '&#x3C;Пред',
            nextText: 'След&#x3E;',
            currentText: 'Сегодня',
            monthNames: ['Январь', 'Февраль', 'Март', 'Апрель', 'Май', 'Июнь',
                'Июль', 'Август', 'Сентябрь', 'Октябрь', 'Ноябрь', 'Декабрь'],
            monthNamesShort: ['Янв', 'Фев', 'Мар', 'Апр', 'Май', 'Июн',
                'Июл', 'Авг', 'Сен', 'Окт', 'Ноя', 'Дек'],
            dayNames: ['воскресенье', 'понедельник', 'вторник', 'среда', 'четверг', 'пятница', 'суббота'],
            dayNamesShort: ['вск', 'пнд', 'втр', 'срд', 'чтв', 'птн', 'сбт'],
            dayNamesMin: ['Вс', 'Пн', 'Вт', 'Ср', 'Чт', 'Пт', 'Сб'],
            weekHeader: 'Нед',
            dateFormat: 'dd.mm.yy',
            firstDay: 1,
            isRTL: false,
            showMonthAfterYear: false,
            yearSuffix: ''
        };
        
        $("#search_dp_from").datepicker({
            dateFormat: "dd.mm.yy",
            minDate: "-5Y",
            maxDate: "0",
            defaultDate: "-1m",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_to").datepicker("option", "minDate", selectedDate);
            }
        });
        $("#search_dp_to").datepicker({
            //regional: "ru",
            minDate: "-5Y",
            maxDate: "0",
            dateFormat: "dd.mm.yy",
            defaultDate: "0",
            changeMonth: true,
            numberOfMonths: 2,
            onClose: function (selectedDate) {
                $("#search_dp_from").datepicker("option", "maxDate", selectedDate);
            }
        });


        $.datepicker.setDefaults($.datepicker.regional["ru"]);

        $('form[name=extended_search]').submit(function () {
            $('#search_date_beg').val(date2timestamp($('#search_dp_from').val()));
            $('#search_date_end').val(date2timestamp($('#search_dp_to').val()));
        });

                /* extended search */
    })

</script>


<script type="text/javascript" src="/js/jquery.jsticky_fixed.min.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
