<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Молодость-50: Хунта, танго и гаучо</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Отдельно &ndash; об одной из уникальных особенностей юбилейной &laquo;Молодости&raquo;, ее аргентинском колорите — Укринформ."/>
    <meta name="theme-color" content="#353b4b">
    <meta name="csrf-token" content="kEhFuWE4iMCeboOkEEHjdImhtXL2Nn1XWqElHIEs">

            
    <meta property="og:title" content="Молодость-50: Хунта, танго и гаучо"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Отдельно &ndash; об одной из уникальных особенностей юбилейной &laquo;Молодости&raquo;, ее аргентинском колорите — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2021_06/thumb_files/630_360_1623331318-452.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Отдельно &ndash; об одной из уникальных особенностей юбилейной &laquo;Молодости&raquo;, ее аргентинском колорите — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Молодость-50: Хунта, танго и гаучо"/>
    <meta name="twitter:description" content="Отдельно &ndash; об одной из уникальных особенностей юбилейной &laquo;Молодости&raquo;, ее аргентинском колорите — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2021_06/thumb_files/630_360_1623331318-452.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>

    <link type="text/css" rel="stylesheet" href="https://www.ukrinform.ru/css/main.css"/>

            <link rel="amphtml" href="/amp/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html">
        
            <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS"
              href="https://www.ukrinform.ru/rss/block-lastnews"/>            <link rel="canonical" href="/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html">    <link rel="shortcut icon" href="https://www.ukrinform.ru/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com'/>
    <link rel='dns-prefetch' href='//www.google-analytics.com'/>
    <link rel='dns-prefetch' href='//inv-nets.admixer.net'/>
    <link rel='dns-prefetch' href='//cdn.admixer.net'/>
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
    <link rel="apple-touch-icon" href="https://www.ukrinform.ru/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.ukrinform.ru/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.ukrinform.ru/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.ukrinform.ru/img/touch-icon-ipad-retina.png">

            <link rel="alternate" hreflang="x-default"
              href="https://www.ukrinform.ua"/>
            <link rel="alternate" hreflang="ru"
              href="https://www.ukrinform.ru"/>
            <link rel="alternate" hreflang="en"
              href="https://www.ukrinform.net"/>
            <link rel="alternate" hreflang="es"
              href="https://www.ukrinform.es"/>
            <link rel="alternate" hreflang="de"
              href="https://www.ukrinform.de"/>
            <link rel="alternate" hreflang="ch"
              href="https://www.ukrinform.org"/>
            <link rel="alternate" hreflang="fr"
              href="https://www.ukrinform.fr"/>
            <link rel="alternate" hreflang="ja"
              href="https://www.ukrinform.jp"/>
            <link rel="alternate" hreflang="pl"
              href="https://www.ukrinform.pl"/>
    
                                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html"
    },
    "headline": "Молодость-50: Хунта, танго и гаучо",
    "image": [
        "https://static.ukrinform.com/photos/2021_06/thumb_files/630_360_1623331318-452.jpg"
    ],
    "datePublished": "2021-06-10T17:03:00+03:00",
    "dateModified": "2021-06-10T17:03:00+03:00",
    "author": {
        "@type": "Person",
        "name": "Ukrinform"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Укринформ",
        "sameAs": [
             "https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks",
            "https://twitter.com/UKRINFORM",
            "https://www.instagram.com/ukrinform/",
            "https://www.youtube.com/user/UkrinformTV",
            "https://telegram.me/ukrinform_news",
            "https://www.pinterest.com/ukrinform/"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg"
        }
    },
    "description": "Отдельно &amp;ndash; об одной из уникальных особенностей юбилейной &amp;laquo;Молодости&amp;raquo;, ее аргентинском колорите — Укринформ."
}


</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:",
                "name": "Укринформ"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-culture",
                "name": "Культура"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html",
                "name": "Молодость-50: Хунта, танго и гаучо"
            }
        }
    ]
}


</script>
            <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html"
    },
    "headline": "Молодость-50: Хунта, танго и гаучо",
    "datePublished": "1623333780",
    "dateModified": "1623333780",
    "description": "Отдельно &amp;ndash; об одной из уникальных особенностей юбилейной &amp;laquo;Молодости&amp;raquo;, ее аргентинском колорите — Укринформ.",
    "author": {
        "@type": "Person",
        "name": "Ukrinform"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ukrinform",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg",
            "width": 95,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://static.ukrinform.com/photos/2021_06/thumb_files/630_360_1623331318-452.jpg",
        "height": 630,
        "width": 360
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "/",
                    "name": "Укринформ"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-culture",
                    "name": "Культура"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html",
                    "name": "Молодость-50: Хунта, танго и гаучо"
                }
            }
        ]
    }
}




</script>
                
<!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', {'send_page_view': false});
    </script>
<!-- End Google Tag Manager GTM-T8RMZL9 -->

    
    <style>
        body {
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
            color: #222222;
        }
        a { text-decoration: none; color: #000; }
    </style>

            <div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
<!-- Бібліотека Admixer -->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>

<!-- Richmedia Admixer -->
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script></div>
    </head>

<body class="innerPage newsPage">

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="kEhFuWE4iMCeboOkEEHjdImhtXL2Nn1XWqElHIEs">
            <input type="text" name="params[query]" placeholder="Поиск" value="" />
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture"><span>Культура</span></a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                            <li><a href="/rubric-yakisne-zhyttia">Качество жизни</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                             
                            <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                                                     
                            <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                        </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                                <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                                <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                                <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                                <a href="/block-conferences"  data-id="presccentr">Пресc-центр</a>
                    </li>
                                    <li >
                                                <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                                <a href="https://eventsnew.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                                <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
        <p>четверг, 10 июня 2021, 18:29</p>

        <div class="mainTopMobileBanner mobileBanner" style="display:none;">
            <div data-name="main_top_mobile">
<div id='admixer_c923d963a59d43428d48b086efcf5daf_zone_53416_sect_4849_site_465'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c8245723-5c42-40fb-b88c-9b34da3df2d2'></script></div>
        </div>
    </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<!-- Richmedia Admixer -->
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>

<!-- 728x90 Admixer -->
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=bc6a8879-54cf-45b8-84e8-65055c66244a'></script></div>
            </div>

            <div class="newsHolderContainer" data-id="0">

                <div class="innerBlock">

                    <aside class="right">
                        <div class="socialBlockSlide" id="socialBlockSlideId_0">
                                                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                        </div>
                    </aside>

                    <article class="news">
                        <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2021_06/thumb_files/630_360_1623331318-452.jpg" title="Молодость-50: Хунта, танго и гаучо"
             alt="Молодость-50: Хунта, танго и гаучо"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Молодость-50: Хунта, танго и гаучо</h1>

    <div class="newsMetaBlock">
                
        <div class="newsDate">
            <time datetime="2021-06-10T17:03:00+03:00">10.06.2021 17:03</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
<div class="newsText">
    <div class="newsHeading">Отдельно &ndash; об одной из уникальных особенностей юбилейной &laquo;Молодости&raquo;, ее аргентинском колорите</div>

    <div>
         
        <p><strong>В рамках 50-го Киевского МКФ &laquo;Молодость&raquo; весьма заметным оказалось присутствие аргентинской кинематографии, которая, в отличие от аргентинской литературы, достаточно малоизвестна для украинских зрителей.</strong></p>

<p></p>

<p>Быть может, наиболее ценной особенностью международных кинофестивалей является их способность вывести своего зрителя за пределы тоскливого прокатного гетто сезонных блокбастеров, романтических комедий и трёхмерных мультфильмов, выступить гидом на неведомой и подчас опасной территории, расширить представления аудитории о возможном и допустимом в искусстве кино.</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332616-263.jpg" title="" width="630" /></figure>

<p>Это касается и знакомства с образчиками национальных кинематографий, редко попадающих на отечественные экраны. В рамках 50-го Киевского МКФ &laquo;Молодость&raquo; весьма заметным (во многом, благодаря содействию посольства Республики Аргентина и возглавляющей его Елены Летисии Микусински) оказалось присутствие аргентинской кинематографии, которая, будучи едва ли не самой мощной в Южной Америке, остаётся, в отличие от аргентинской литературы, достаточно малоизвестной для украинских зрителей.</p>

<p>В программу &laquo;Столетие&raquo; вошла лента классика <strong>Фернандо Соланаса &laquo;Танго. Изгнание Гарделя&raquo;</strong> в ознаменование столетнего юбилея Астора Пьяццоллы, главного национального композитора. Эта вышедшая в 1985-м году картина стала первым крупным кинематографическим произведением, посвящённым одной из наиболее мрачных страниц аргентинской истории, &laquo;процессу национальной реорганизации&raquo; &ndash; военной хунте, правившей страной с 1976-го по 1983-й.</p>

<p>Фильм рассказывает о живущих в Париже аргентинских беженцах, спасшихся из родного края, охваченного т.н. &laquo;грязной войной&raquo;, от развязанного захватившими власть генералами террора против противников режима и всех, кого можно было заподозрить в инакомыслии. Среди таких активистов левых организаций и перонистов, профессоров и студентов, литераторов и прочих неблагонадёжных, успевших покинуть свои дома прежде, чем в их двери постучали военные, некогда оказался и сам Соланас, отразивший на экране собственную тоску по оставленной родине и обострившееся в изгнании чувство национальной культурной идентичности.</p>

<p>Квинтэссенцией аргентинской культуры оказывается для героев танго, и их отчаянные попытки создать музыкальный спектакль в жанре &laquo;тангедии&raquo; вопреки отсутствию средств на постановку, эмигрантским невзгодам каждого из участников проекта и равнодушию местной публики, становятся метафорой неизбывных и несбыточных мечтаний изгнанников всех времён и всех концов земли воссоздать в стране, давшей им пристанище, заповедный уголок утраченной родины. Изысканные мелодии Пьяццоллы напоминают об истоках жанра, о жестоких и сентиментальных нравах рабочих окраин Буэнос-Айреса, и раскрывают богатство его возможностей в симфонических и джазовых аранжировках. Так и в готовящемся спектакле ностальгия по идеализированной Аргентине старых дней, земле отважных и гордых мужчин и прекрасных, непокорных женщин соединяется с аллюзиями на современную действительность &laquo;последней латиноамериканской хунты&raquo;, явленную в противостоянии преследуемой женщины и обезличенных униформой мужчин, в хореографических образах погонь и пыток, разобранных на части куклах, символизирующих беззащитные, безымянные жертвы диктатуры.</p>

<table align="left" cellspacing="5">
	<tbody>
		<tr>
			<td>
			<figure><img alt="Валерия Селингер" height="419" src="https://static.ukrinform.com/photos/2021_06/1623333141-747.jpeg" title="Валерия Селингер" width="280" />
			<figcaption>Валерия Селингер</figcaption>
			</figure>
			</td>
		</tr>
	</tbody>
</table>

<p>Происходившее в ходе &laquo;процесса&raquo;, унёсшего около сорока тысяч жизней и искалечившего миллионы судеб (брошенных в тюрьмы, переживших пытки, изгнанных, потерявших близких, отданных на усыновление убийцам своих родителей) в столь недавнем прошлом, продолжает оставаться одной из наиболее востребованных тем в аргентинском искусстве, подобно советскому тоталитаризму в творчестве украинских художников. Эпохе неотмщённых жертв и ненаказанных палачей, многие из которых живы и сегодня, также посвящена лента <strong>&laquo;Кроличий домик&raquo;</strong>, вошедшая в программу &laquo;Специальные показы&raquo; и, как и фильм Соланаса, насыщенная автобиографическими мотивами. Его постановщица <strong>Валерия Селингер</strong> (выходец из семьи еврейских беженцев, которые в начале прошлого века были вынуждены оставить украинское Полесье из-за всплеска погромов) провела раннее детство в подпольном убежище для скрывавшихся от хунты семей. Подобный лимб обречённых, зыбкий приют беглецов, радующихся краткой передышке перед следующим рывком в поисках спасения, предстаёт в фильме, словно увиденный глазами ребёнка, воспринимающего события как увлекательное приключение (похожий ракурс был избран в известном романе Марсело Фигераса &laquo;Камчатка&raquo; и в его осуществлённой Марсело Пиньейро экранизации).</p>

<p>Для центральной героини истории, восьмилетней дочери одной из скрывающихся активисток, неуклюжая конспирация взрослых, членов левоперонистской организации &laquo;Монтонерос&raquo;, их несбыточные проекты партизанской борьбы предстают захватывающей игрой в шпионов. Угроза расправы, довлеющая над существованием дюжины людей, ютящихся в сельском домике, будто смягчена неспособностью ребёнка в полной мере осознать ужас происходящего, несмотря на все предупреждения окружающих. Однако и взрослые, очевидно, не способны до конца ощутить реальность, близость опасности &ndash; приступы паники то и дело чередуются у них с проявлениями беззаботности и неосмотрительности. Показывая, как превратности нелегального положения постепенно превращаются в повседневность героев, фильм Селингер раскрывает противоестественность подобного существования для нашей природы, трагическую неспособность большинства людей долго выдерживать условия подполья &ndash; и напоминает, что способность их выдержать может в самый неожиданный момент стать для нас залогом выживания.</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_06/1623331578-718.jpg" title="" width="630" /><strong><em>Укринформ:</em></strong> - <strong>Валерия, мы знаем, что хотя вы и впервые в Украине, но у вас есть украинские корни?</strong></figure>

<p><strong><em>Валерия Селингер:</em></strong> - Я очень рада представить свой фильм в Украине, это страна, которую я не знала ранее, хотя большая часть моей семьи имеет украинское происхождение. Мои дедушка с бабушкой по папиной линии родились во Львове и отправились в Аргентину после Первой мировой войны. История моей семьи по линии мамы пока смыта для меня, но я сейчас узнала, что они тоже из Подолья, это где-то район Львовской области, откуда они выехали еще раньше &ndash; где-то в&nbsp;1800&nbsp;каком-то году во времена погромов. Но я не уверена, у меня нет конкретных данных. Моя сестра замужем за украинцем, они живут в Буэнос-Айресе.</p>

<p>Поэтому для меня вдвойне приятно представлять здесь свой фильм. Что касается истории его создания, то события фильма основываются на книге Лауры Алькобы, которая так и называется &ndash; &laquo;Кроличий домик&raquo;. Эту книгу мне дала моя мама, я перечитала и поняла, что все события, которые описывались, это события, каким-то тесным образом связанные с моей личной историей. Поэтому для меня было очень просто взять сюжетную линию книги и адаптировать ее, переключив на фильм. Хотела бы отметить тот факт, что большую часть своей жизни я прожила за границей и в основном снимала короткометражные и полнометражные документальные фильмы, это &ndash; первая моя работа над полнометражным художественным фильмом, я снимала его именно в Буэнос-Айресе.&nbsp;</p>

<p><strong><em>Укринформ: - </em></strong><strong>Как именно на вашей семье отразилась диктатура тех времен?</strong></p>

<p><strong><em>В.С.:</em></strong> - В тот тяжелый период мой отец был единственным в этой среде предпринимателем (но помимо этого, писал картины), и он дружил с сестрой Чегеваре. Когда Селия Чегеваре подвергалась опасности, он помог отправить ее в Мексику &ndash; купил билеты на самолет.</p>

<p>Он был знаком со многими художниками, поэтому я знаю, что существовали художественные мастерские, которые были приспособлены таким образом, чтобы можно было там скрываться.</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_06/1623331578-177.jpeg" title="" width="630" /></figure>

<p>Мои родители были разведены, мама на тот момент была замужем за военным в отставке, и он смог устроить нам с ней выезд из Аргентины. Нас было три сестры, мы были маленькие, мама &ndash; совсем молодая &ndash; училась на философско-филологическом факультете и нас брала на собрания, посвященные политической тематике. Мы сидели там, что-то рисовали, слушали, то есть &ndash; были как бы вовлечены в эти собрания. То же самое, что происходило с главной героиней и в книге, и в моем фильме &ndash; эта девочка жила в тяжелой атмосфере: дети должны общаться, дружить, рассказывать что-то своим родителям, друзьям, а она понимала, что нужно все скрывать, что это &ndash; тайна, то, чем занимаются ее родители и друзья родителей. То же самое происходило и с нами, меня это очень затронуло &ndash; то, что эта девочка, героиня моего фильма, должна была молчать.</p>

<p>Я не пребывала в тот момент в Аргентине, но для меня важно, чтобы человеческие права были возобновлены, я объективно сужу о тех событиях, для меня важно восстановить идентичность, потому что многие из тех, кто тогда пропал, до сих пор еще не найдены. Главной героине было три месяца, когда военные забрали ее у родителей, это же реальные события &ndash; этому ребенку сейчас уже более 40 лет, и до сих пор она живет, не понимая, кто она, не идентифицировав себя.</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_06/1623331684-783.jpeg" title="" width="630" /></figure>

<p>Главное &ndash; именно права человека, которые были нарушены в тот период, необходима идентификация личности тех детей, которые пропали во время диктатуры, они были усыновлены другими людьми и о своем происхождении ничего не знают.</p>

<p>В Аргентине во время военной диктатуры исчезло 30 тысяч людей, они исчезли бесследно, по всей вероятности &ndash; были убиты. Но правда должна восторжествовать, она должна быть открыта, потому что если ты не знаешь правды о том, что произошло, очень сложно дальше жить.</p>

<p>Когда я снимала фильм, я общалась с автором книжки и мы пришли к такому выводу, что этот фильм может быть снят не только в Аргентине, этот фильм может быть снят в любой другой стране &ndash; где угодно, где происходят такие вещи, где воруют детей, где дети не знают своей идентификации. Это, к сожалению, печальное событие, которое может охватить любую страну.</p>

<p><strong><em>Укринформ: - </em></strong><strong>Вы знакомы с украинским кинематографом?</strong></p>

<p><strong><em>В.С.:</em></strong> - Мне очень понравился фильм, который открыл фестиваль, &laquo;Вавилон ХХ&raquo;, там, где Миколайчук снимался. Этот фильм мне понравился своим магическим реализмом, и я могу даже сравнить его с латиноамериканской кинематографией, с грузинской, мне очень понравились съемки, операторская работа, цветовая гамма, потому что когда я ходила потом по киевским улицам, я видела цветовую эту гамму, эти цвета. Хотела бы сказать, что мне нравится кинематография этого региона, очень аутентичная, мне по душе.</p>

<p><strong><em>Укринформ:</em></strong><strong> - Вы впервые в Украине, хотелось бы приехать к нам еще?</strong></p>

<p><strong><em>В.С.:</em></strong><strong> - </strong>У меня есть намерение приехать и воплотить здесь именно украинский кинематографический проект. Я хочу осуществить проект в совместной ко-продукции Украина-Аргентина.</p>

<p>Хочу отметить, что так, как нас гостеприимно и искренне принимали на этом фестивале, можно сказать, что это единственный фестиваль, который выполнял все, что бы мы ни захотели, &ndash; с нами обходились как с золотом и было очень приятно при том при всем, что со всеми кинематографистами, посетившими этот фестиваль, именно так и обращались.</p>

<p>Еще хотела бы отметить то, что на улице это и мобильность, то есть приятное отношение людей, и готовность помочь &ndash; это тоже то, что меня очень впечатлило, и то, что я вынесу о представлении об Украине, &ndash; рассказала Укринформу Валерия Селингер.</p>

<figure>
<figure><img alt="Фильм «Карнавал»" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332309-792.jpg" title="Фильм «Карнавал»" width="630" />
<figcaption>Фильм &laquo;Карнавал&raquo;</figcaption>
</figure>

<p>В фильме-участнике основной конкурсной программы <strong>&laquo;Карнавал&raquo;</strong> <strong>Хуана Пабло Феликса</strong> изгнанничество обусловлено не политическим преследованием, а психологическими особенностями героев и социальными условиями, неизжитыми чертами сословного разделения. Главный герой, подросток из небольшого села на границе с Боливией, увлечённый танцор маламбо &ndash; своеобразного гаучистского варианта фламенко. Юноша и сам, с его гордыней и непокорностью, кажется олицетворением гаучо, будучи к тому же, как и первые пастухи пампасов, рождённым в союзе индианки и белого. Впрочем, он далёк от пастушеских занятий, промышляя контрабандой. В то время, как отец героя отбывает срок за вооружённое ограбление, новым возлюбленным его матери становится офицер национальной гвардии, чья профессиональная добросовестность и безукоризненная порядочность не слишком привлекают инфантильного молодого человека. Ему гораздо милее мир беспутного родителя, который как раз выходит на свободу &ndash; чтобы тут же вновь попасть в зависимость от уголовного касика. Впрочем, когда герой попадает в криминальную передрягу, и отец, и претендующий заменить его гвардеец, и мать подростка, чьи чувственные порывы вынуждают её колебаться между двумя мужчинами, бросаются к нему на выручку.</p>
</figure>

<p></p>

<p><strong><em>Укринформ:</em></strong><strong> - Хуан, насколько нам известно, вы в детстве очень увлекались танцами, насколько фильм биографичен?</strong></p>

<figure>
<figure><img alt="Хуан Пабло Феликс" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332440-250.jpg" title="Хуан Пабло Феликс" width="630" />
<figcaption>Хуан Пабло Феликс</figcaption>
</figure>
</figure>

<p><strong><em>Хуан Пабло Феликс:</em></strong><strong> &ndash; </strong>В детстве я танцевал, при том &ndash; абсолютно разные танцы: это был и фольклор, и танго, и танцы других национальностей, мне очень нравилось этим заниматься, но больше всего &ndash; нравилось именно участие в конкурсах. Когда я уже стал взрослым, я делал фильм для одного телеканала, который занимается культурой и образованием, о детях, которые занимались фольклорным танцем маламба. По окончании съемок я решил сделать художественный фильм. Он должен был отразить и мое личное впечатление от детства. Я хотел использовать киноискусство как инструмент, потому что очень многие вещи мы не можем выразить словами или какими-то другими способами, мы это выражаем все через искусство. Я хотел показать, что искусство является спасением, своего рода.</p>

<p><strong><em>Укринформ:</em></strong><strong> - Это ваш дебютный полнометражный художественный фильм?</strong></p>

<p><strong><em>Х.П.Ф.:</em></strong><strong> - </strong>Да, раньше я снимал фильмы для телевидения, участвовал в режиссерских проектах, у меня был определенный кинематографический опыт, как режиссера. Я закончил Национальную кинематографическую школу ENERC Argentina, после чего работал генеральным продюсером и ассистентом режисера у FX Stunt Team &ndash; наибольшей латиноамериканской компании по созданию спецэффектов.&nbsp;Но, в принципе, я всегда себя видел именно творцом художественных фильмов &ndash; для меня это очень интересно. Мне с детства нравилось рассказывать истории, это своего рода магия рассказа, я всегда общался с игрушками, в общем-то, с детства имел это желание.</p>

<p>Опыт, который я получил, сделав полнометражный фильм, я хочу продолжать, потому что в моих планах &ndash; еще один фильм снять. Мы сейчас собираем средства для этого, мне актуально идти дальше.</p>

<figure>
<figure><img alt="Фильм «Карнавал»" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332712-160.jpg" title="Фильм «Карнавал»" width="630" />
<figcaption>Фильм &laquo;Карнавал&raquo;</figcaption>
</figure>
</figure>

<p><strong><em>Укринформ:</em></strong><strong> - В вашем фильме снялись известные аргентинские актеры Мартин Лопес Лаччи и Моника Лайрана. Не было ли у вас желания открыть новые имена, взять на роли не известных широкой публике актеров? Некоторые украинские режиссеры поступают именно так, и это приводит к большому успеху.</strong></p>

<p><strong><em>Х.П.Ф. - </em></strong>Это порождает дебаты, очень интересный вопрос, спасибо огромное. Что касается съемок нашего фильма, то я считаю, что кастинг имеет огромное значение &ndash; у меня главный герой должен был быть танцором, однако, он должен быть и хорошим актером, а это очень сложно. Мы с директором кастинга пришли к компромиссному решению, мы взяли на главные роли (родителей этого мальчика) известных актеров и больше года искали мальчика, который мог хорошо танцевать.</p>

<figure>
<figure><img alt="Хуан Пабло Феликс" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332441-731.jpeg" title="Хуан Пабло Феликс" width="630" />
<figcaption>Хуан Пабло Феликс</figcaption>
</figure>
</figure>

<p>Изюминка в том, что фильм пересекает драматическая линия &ndash; и очень важно ее сыграть.</p>

<p><strong><em>Укринформ:</em></strong><strong> - Отразились ли на съемках фильма карантин и пандемия?</strong></p>

<p><strong><em>Х.П.Ф.: </em></strong><em>-</em> К счастью, нам удалось снять фильм до пандемии, единственное, что процесс производства меня застал в Мехико, когда пандемия уже началась. Для меня это был очень сложный период, потому что вы же знаете, что процесс производства фильма &ndash; это очень дорогостоящее, скажем так, удовольствие и поэтому были сложные моменты с выездами, пришлось долго ждать, чтобы выехать в Аргентину, потом мне нужно было вернуться, чтобы продолжить этот процесс, это все, конечно, достаточно сложно, но, слава Богу, мы фильм сняли до карантина.</p>

<p>Что касается того, каким образом воздействовала на нас пандемия, то это то, что мы не могли принять участие во многих фестивалях, на которых был представлен наш фильм: премьера нашего фильма была в Торонто на кинофестивале в прошлом году, наш фильм победил также в Гвадалахаре в Мексике и на многих фестивалях, на которых был представлен. К сожалению, мы не смогли там присутствовать, но мы идем дальше, мы не останавливаемся.</p>

<figure>
<figure><img alt="Хуан Пабло Феликс" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332760-428.jpg" title="Хуан Пабло Феликс" width="630" />
<figcaption>Хуан Пабло Феликс</figcaption>
</figure>
</figure>

<p>Я очень рад, что приглашен на фестиваль &laquo;Молодость&raquo;, что смог его посетить. Он достаточно важный в кинематографическом мире, и для меня очень большим и приятным открытием стала Украина. Гостеприимность, с которой нас здесь встретили. Я очень благодарен посольству Аргентины за теплый прием, за то, что следили за событиями, которые проходили на фестивале, за то, что помогали и поддерживали. Что, несмотря на пандемию и карантин, я впервые смог лично представить свой фильм на фестивале.</p>

<p>Мы впервые в Украине и нас приятно удивил теплый прием, люди, которые интересовались нашей национальностью и которые выражали нам свою теплоту. У меня была возможность прогуляться по улицам Киева, попробовать национальную кухню &ndash; и я остался очень доволен своим первым приездом в Украину.</p>

<p></p>

<p><strong>Посол Республики Аргентина в Украине Елена Летисия Микусински </strong>поделилась с Укринформом своим впечатлениями от фильма &laquo;Карнавал&raquo;:</p>

<p><strong>- </strong>Для меня это был очень эмоциональный аспект, потому что я сама из глубинки страны. События фильма &laquo;Карнавал&raquo; происходят в провинции на севере Аргентины. Вы имеете возможность оценить эту часть культуры нашей страны и важность, которую имеет конкурсный момент, поскольку для мальчиков участие в конкурсе танца &laquo;маламба&raquo; (а это именно мужской танец), является очень важным жизненным моментом.</p>

<figure>
<figure><img alt="Фильм «Карнавал»" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332539-721.jpg" title="Фильм «Карнавал»" width="630" />
<figcaption>Фильм &laquo;Карнавал&raquo;</figcaption>
</figure>
</figure>

<p>Мы прочувствовали и увидели в этой картине очень душевный, семейный и сложный аспект. Этот фильм воспроизводит внутренние переживания людей, с которыми очень многие связаны &ndash; фильм отражает то, что люди переживают в реальной жизни. Не стоит его рассматривать как что-то локальное, такая ситуация существует во всем мире, в частности, молодые люди из Африки, который хотят танцевать балет, не имеют такой возможности. То же самое можно сказать и об Украине, когда талантливые юноши хотят принять участие в каких-то конкурсах, программах, а у них вечно какие-то сложности возникают в этом процессе.</p>

<p>Помимо эмоционального момента со счастливым финалом фильма, тут еще подключен психологический аспект, который связан с мотивацией чего-либо добиваться, &ndash; рассказала госпожа посол.</p>

<p></p>

<p><strong>&laquo;Молодой охотник&raquo; Марко Бергера</strong>, члена жюри конкурсной программы ЛГБТ-фильмов &laquo;Sunny Bunny&raquo;, который был представлен в ней вне конкурса, рассказывает о ровеснике героя ленты Хуана Пабло Феликса. Впрочем, это гораздо менее уверенный в себе отпрыск состоятельной городской семьи, пока не обретший увлечения, которое стало бы стержнем и смыслом его существования. Отъезд родителей в недельный отпуск с младшей дочерью побуждает оставшегося без присмотра героя смелее заняться поиском собственной идентификации. Столь трудные для каждого подростка первые шаги к обретению чувственного опыта для центрального персонажа осложняются его гомосексуальностью, усиливающей его робость и, как показывает развитие сюжета, делающей его особенно уязвимым для злоумышленников, стремящихся привлечь подростка для съёмок порно с участием несовершеннолетних.</p>

<figure>
<figure><img alt="Марко Бергер" height="420" src="https://static.ukrinform.com/photos/2021_06/1623332022-167.jpg" title="Марко Бергер" width="630" />
<figcaption>Марко Бергер</figcaption>
</figure>
</figure>

<p>В ленте Бергера в меньшей степени, чем в других представленных на 50-й &laquo;Молодости&raquo; аргентинских фильмах, ощутима национальная специфика. В центре сюжета здесь оказывается не осмысление исторических травм и региональных особенностей, а моральный выбор, универсальность которого подчёркивается видимой простотой сюжета и безликостью пространства (очевидно, не случайно в снятой в Буэнос-Айресе картине отсутствует узнаваемая архитектура исторического центра, действие разворачивается в ничем не примечательных кварталах пригорода). Юный герой, ещё находящийся во власти детских страхов, представляется лёгкой добычей шантажистов, включающих его в безукоризненно налаженную систему, где каждый, вне зависимости от своего характера и убеждений, под воздействием угроз и посулов бесперебойно исполняет возложенные на него обязанности. Однако эти испытания становятся для молодого человека инициацией. Загнанный в угол, почувствовавший себя обречённым исполнять чужую волю, он по-настоящему проникается собственными ощущениями Добра и Зла и оказывается способным осознать, что в любой ситуации у каждого &ndash; вне зависимости от его этнической, культурной или сексуальной принадлежности, в условиях диктатуры или демократической республики, &ndash; остаётся свобода выбора.</p>

<p></p>

<p><strong><em>Укринформ:</em></strong> <strong>-</strong> <strong>Марк</strong><strong>о</strong><strong>, как ваши ощущения от того, что в этот раз вы принимаете участие в фестивале &laquo;Молодость&raquo; не как участник, а в другой ипостаси</strong><strong> &ndash;</strong><strong> как член жюри?</strong></p>

<p><strong><em>Марко Бергер:</em></strong> <strong>-</strong> Я очень рад выступать в роли члена жюри и возглавлять жюри конкурса &laquo;Солнечный зайчик&raquo; на данном фестивале, для меня это огромная честь. Конечно, ощущения немножечко отличаются от тех, которые я испытывал, когда представлял фильмы, но я уже выступал в этой роли, то есть, проявил себя как режиссер (хороший режиссер, поскольку мои фильмы побеждали).</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_06/1623331919-876.jpg" title="" width="630" /></figure>

<p>Получив награды как участник, я могу помогать другим режиссерам, для меня огромным опытом и обучающим моментом является то, что я могу оценивать другие работы. Своего рода, это своеобразный риск, определять, какая работа лучше, какое качество работы лучше.</p>

<p><strong><em>Укринформ: </em></strong><strong>-</strong> <strong>Кроме того, что вы &ndash; член жюри, вы представили здесь свои два фильма: художественный &ndash; &laquo;Молодой охотник&raquo;</strong><strong>, а </strong><strong>также</strong> <strong>&laquo;Страна карнавала&raquo;, который является вашим первым документальным фильмом. Это свидетельствует о переходе вас в другой жанр?</strong></p>

<p><strong><em>М.Б.:</em></strong> <strong>-</strong> Я себя всегда представлял именно как режиссер художественных фильмов, для меня это не является жанровой сменой, я просто хотел отразить реальность карнавала, прибегнув к документальному кино. Для меня было важно показать карнавал в реальные периоды, когда он проходит, его красоту и яркость, не прибегая к декорациям и каким-то вещам, которые присущи художественному фильму.</p>

<figure><img alt="" height="354" src="https://static.ukrinform.com/photos/2021_06/1623332021-795.jpg" title="" width="630" /></figure>

<p><strong><em>Укринформ: </em></strong><strong>-</strong> <strong><em>Съемки фильма, я так понимаю, удалось осуществить еще до карантина?</em></strong></p>

<p><strong><em>М.Б.:</em></strong> <strong>-</strong> Съемки этого документального фильма я закончил в январе 2020 года, поэтому пандемия никаким образом на съемочный процесс не повлияла, единственное, что я заканчивал его, когда уже был карантин.</p>

<p>А в апреле 2021 года мы снимали другой художественный фильм, но мы придерживались всех ограничительных мер, съемки проходили не в городе, а на открытой местности, все проводились ПЛР-тесты, были в масках, все 25 человек, которые принимали участие в съемках, придерживались всех необходимых норм &ndash; и все прошло нормально.</p>

<p><strong><em>Укринформ:</em></strong> <strong>-</strong> <strong>Насколько вы знакомы с украинским кинематографом?</strong></p>

<p><strong><em>М.Б.: </em></strong><strong>-</strong> Дело в том, что 90 процентов кинематографических работ, которые мы смотрим в Аргентине, это Соединенные Штаты, французская, немецкая, итальянская кинематография. К сожалению, доступ к фильмам украинской, польской, корейской, японской кинематографии у нас очень маленький, поэтому я не обладаю знаниями относительно украинского киноискусства. Я бы с удовольствием хотел посмотреть ваши фильмы.</p>

<p><strong><em>Укринформ:</em></strong> <strong>-</strong> <strong>У ваших фильмов очень успешная фестивальная жизнь, в 2013 году ваш фильм &laquo;Отсутствующий&raquo;, принимал участие в 61-м Берлинскому кинофестивале и получил награду Тедди. Вы &ndash; дважды победитель конкурса &laquo;Солнечный зайчик&raquo; на КМКФ &laquo;Молодость&raquo;.</strong></p>

<p><strong>Насколько это расслабляет, либо наоборот &ndash; с каждым новым фильмом ты стараешься сделать его еще лучше, чтобы превзойти самого себя? </strong></p>

<p><strong><em>М.Б.:</em></strong> <strong>-</strong> Мне очень повезло, что мои фильмы действительно побеждают на фестивалях, но я считаю, что мои фильмы еще очень маленькие &ndash; то мало бюджетных средств, то еще что-то. И, несмотря на то, что мои фильмы побеждают, я все равно считаю, что мне есть к чему стремиться и как расти. Я не из тех, кто успокаивается, получив какой-то успех на своем пути, я наоборот. Мне есть что делать, я молод, у меня еще много сил, чтобы творить, я хочу создавать по фильму в год и делаю это из любви к кинематографическому искусству. У меня нет такого понятия, как отдых или отпуск. Перерывы между съемками &ndash; для меня процесс роста. Процесс развития является основополагающим.</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_06/1623331919-899.jpg" title="" width="630" /></figure>

<p><strong><em>Укринформ:</em></strong> <strong>-</strong> <strong>Вы сказали, что уже приступили к съемкам следующего художественного фильма. Что это будет за фильм, как будет называться?</strong></p>

<p><strong><em>М.Б.: </em></strong><strong>-</strong> Моя следующая кинематографическая лента будет касаться темы гомофобии, насилия и всего, что происходит в этом мире и очень часто встречается в Латинской Америке. Все это я хотел отразить в своем фильме, потому что это &ndash; проблема культурного плана, проблема насилия, которая в нашей культуре преобладает.</p>

<p>В моем фильме треугольник &ndash; гомосексуалист, гетеросексуальный представитель и бисексуал &ndash; три молодых человека, которые пребывают на отдыхе, и показано взаимоотношения между ними, проблемы, которые охватывают наше общество, в частности насилие. Это будет триллер, название на английском языке &laquo;Хорс плей&raquo; &ndash; это как бы игра, которая связана с насильственными элементами. Это такая сложная тема, но о ней нужно говорить, чтобы общество было более толерантным, и люди понимали друг друга больше.</p>

<p>Для меня фильм и съемки фильма являются инструментом для того, чтобы изменить каким-то образом человеческую ментальность, поэтому я и работаю именно в этом жанре, кинематограф для меня близок &ndash; и поэтому я творю такие фильмы, &ndash; рассказал Марко Бергер Укринформу.</p>

<p></p>

<p><strong><em>Александр Гусев, Любовь Базив.</em></strong> <em>Киев</em></p>

        
        <div class="afterNewItemMobileBanner mobileBanner" style="display:none;">
            <div data-name="after_news_item_mobile">
</div>
        </div>
            </div>
</div>


<aside class="tags">
        <div>
            
                                                <a class="tag" href="/tag-argentina">Аргентина</a>
                                    <a class="tag" href="/tag-kino">Кино</a>
                                    <a class="tag" href="/tag-kinofestival-molodist">Кинофестиваль Молодость</a>
                                    </div>
    </aside>
<aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html&text=Молодость-50: Хунта, танго и гаучо" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-culture/3262410-molodost50-hunta-tango-i-gauco.html&text=Молодость-50: Хунта, танго и гаучо" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
<img src="/counter/news/3262410?rnd=366403761" class="pixel"/>

                        <div data-name="int_hidden">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- inscroll_content_search -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7192409403210270"
     data-ad-slot="3596059800"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </article>

                </div>

                <side class="publishing"
                      id="socialBlockSlideStop_extra"
                      data-nextlink="https://www.ukrinform.ua/rubric-society/3262290-ak-stranaua-maskue-vorozu-propagandu.html"
                      data-nextheader="Как Страна.ua маскирует враждебную пропаганду">
                    <div>
    <h2>Актуально</h2>
    <div class="photoreports">
                    <div>
                <a href="/rubric-culture/3262474-odobrili-plan-meropriatij-po-prazdnovaniu-300letia-so-dna-rozdenia-skovorody.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2020_01/thumb_files/300_200_1578230381-601.jpg"
                                 alt="Одобрили план мероприятий по празднованию 300-летия со дня рождения Сковороды" title="Одобрили план мероприятий по празднованию 300-летия со дня рождения Сковороды"></span>
                    <span>Одобрили план мероприятий по празднованию 300-летия со дня рождения Сковороды</span>
                </a>
            </div>
                    <div>
                <a href="/rubric-culture/3262444-kollekcioner-radiotehniki-otkryvaet-muzej-dla-melomanov-na-zakarpate.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2021_06/thumb_files/300_200_1623323231-1001.jpeg"
                                 alt="Коллекционер радиотехники открывает музей для меломанов на Закарпатье" title="Коллекционер радиотехники открывает музей для меломанов на Закарпатье"></span>
                    <span>Коллекционер радиотехники открывает музей для меломанов на Закарпатье</span>
                </a>
            </div>
                    <div>
                <a href="/rubric-culture/3262361-muzikl-guculka-ksena-snova-vysel-na-takflix.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2019_03/thumb_files/300_200_1552311193-613.jpg"
                                 alt="Мюзикл «Гуцулка Ксеня» снова вышел на Takflix" title="Мюзикл «Гуцулка Ксеня» снова вышел на Takflix"></span>
                    <span>Мюзикл «Гуцулка Ксеня» снова вышел на Takflix</span>
                </a>
            </div>
                    <div>
                <a href="/rubric-culture/3262309-reper-basta-mozet-vehat-v-ukrainu-potomu-cto-zakoncilsa-srok-zapreta-tkacenko.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2021_04/thumb_files/300_200_1618916816-678.jpg"
                                 alt="Рэпер Баста может въехать в Украину, потому что закончился срок запрета - Ткаченко" title="Рэпер Баста может въехать в Украину, потому что закончился срок запрета - Ткаченко"></span>
                    <span>Рэпер Баста может въехать в Украину, потому что закончился срок запрета - Ткаченко</span>
                </a>
            </div>
            </div>
</div>
                </side>

                <div id="socialBlockSlideStop_0"></div>
            </div>

            <div class="more">
                <a href="/block-lastnews">Больше новостей</a>
                <div></div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <div>
                        <a href="/rubric-culture/3262309-reper-basta-mozet-vehat-v-ukrainu-potomu-cto-zakoncilsa-srok-zapreta-tkacenko.html">
                            <img src="https://static.ukrinform.com/photos/2021_04/thumb_files/300_200_1618916816-678.jpg" alt="" title="Рэпер Баста может въехать в Украину, потому что закончился срок запрета - Ткаченко"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Рэпер Баста может въехать в Украину, потому что закончился срок запрета - Ткаченко</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-culture/3261045-telepremia-bafta-nazvala-lucsie-serialy-i-sou.html">
                            <img src="https://static.ukrinform.com/photos/2019_01/thumb_files/300_200_1547017749-850.jpg" alt="" title="Телепремия BAFTA назвала лучшие сериалы и шоу"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Телепремия BAFTA назвала лучшие сериалы и шоу</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-culture/3260917-tkacenko-nazval-kreativnye-industrii-kotorye-bolse-vsego-poterali-izza-pandemii.html">
                            <img src="https://static.ukrinform.com/photos/2021_06/thumb_files/300_200_1623151023-9753.jpeg" alt="" title="Ткаченко назвал креативные индустрии, которые больше всего потеряли из-за пандемии"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Ткаченко назвал креативные индустрии, которые больше всего потеряли из-за пандемии</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-culture/3260733-nacbank-planiruet-s-21-iuna-vvesti-v-obrasenie-monetu-s-izobrazeniem-vasilia-slipaka.html">
                            <img src="https://static.ukrinform.com/photos/2021_04/thumb_files/300_200_1618493567-565.jpg" alt="" title="Нацбанк планирует с 21 июня ввести в обращение монету с изображением Василия Слипака"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Нацбанк планирует с 21 июня ввести в обращение монету с изображением Василия Слипака</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-culture/3260603-tkacenko-poslablenia-karantina-dla-zavedenij-kultury-budut-tolko-v-zeltoj-zone.html">
                            <img src="https://static.ukrinform.com/photos/2021_05/thumb_files/300_200_1620736933-476.jpg" alt="" title="Ткаченко: Послабления карантина для заведений культуры будут только в «желтой» зоне"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Ткаченко: Послабления карантина для заведений культуры будут только в «желтой» зоне</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-culture/3260517-glava-nabludatelnogo-soveta-ukf-larisa-mudrak-uhodit-s-posta.html">
                            <img src="https://static.ukrinform.com/photos/2021_05/thumb_files/300_200_1621353105-431.jpg" alt="" title="Глава Наблюдательного совета УКФ Лариса Мудрак уходит с поста"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Глава Наблюдательного совета УКФ Лариса Мудрак уходит с поста</span>
					</span>
                        </a>
                    </div>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> ДОМ </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2021 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>



</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>

<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="kEhFuWE4iMCeboOkEEHjdImhtXL2Nn1XWqElHIEs">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Культура</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                            <option value="28">Качество жизни</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="10.06.2021">
                </div>
            </div>

        </div>
    </form>
</div>

    </div>
</div>

<!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

    <script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
    </script>






<script src="/js/item.js"></script>



<div id="hiddenScrollbanner" style="visibility: hidden;">
    </div>

</body>
</html>

