<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Результаты выборов: Как избежать неприятных сюрпризов?</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Информация с мест о результатах выборов требует тщательной проверки — Укринформ."/>
    <meta name="theme-color" content="#353b4b">
    <meta name="csrf-token" content="YFR9ihCA4PtidTrRfsyly3kCfewR86TOqed9NGqT">

            
    <meta property="og:title" content="Результаты выборов: Как избежать неприятных сюрпризов?"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Информация с мест о результатах выборов требует тщательной проверки — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2020_10/thumb_files/630_360_1603915635-950.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Информация с мест о результатах выборов требует тщательной проверки — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Результаты выборов: Как избежать неприятных сюрпризов?"/>
    <meta name="twitter:description" content="Информация с мест о результатах выборов требует тщательной проверки — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2020_10/thumb_files/630_360_1603915635-950.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>

    <link type="text/css" rel="stylesheet" href="https://www.ukrinform.ru/css/main.css"/>

            <link rel="amphtml" href="/amp/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html">
        
            <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS"
              href="https://www.ukrinform.ru/rss/block-lastnews"/>            <link rel="canonical" href="/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html">    <link rel="shortcut icon" href="https://www.ukrinform.ru/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com'/>
    <link rel='dns-prefetch' href='//www.google-analytics.com'/>
    <link rel='dns-prefetch' href='//inv-nets.admixer.net'/>
    <link rel='dns-prefetch' href='//cdn.admixer.net'/>
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
    <link rel="apple-touch-icon" href="https://www.ukrinform.ru/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.ukrinform.ru/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.ukrinform.ru/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.ukrinform.ru/img/touch-icon-ipad-retina.png">

            <link rel="alternate" hreflang="x-default"
              href="https://www.ukrinform.ua"/>
            <link rel="alternate" hreflang="ru"
              href="https://www.ukrinform.ru"/>
            <link rel="alternate" hreflang="en"
              href="https://www.ukrinform.net"/>
            <link rel="alternate" hreflang="es"
              href="https://www.ukrinform.es"/>
            <link rel="alternate" hreflang="de"
              href="https://www.ukrinform.de"/>
            <link rel="alternate" hreflang="ch"
              href="https://www.ukrinform.org"/>
            <link rel="alternate" hreflang="fr"
              href="https://www.ukrinform.fr"/>
            <link rel="alternate" hreflang="ja"
              href="https://www.ukrinform.jp"/>
            <link rel="alternate" hreflang="pl"
              href="https://www.ukrinform.pl"/>
    
                                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html"
    },
    "headline": "Результаты выборов: Как избежать неприятных сюрпризов?",
    "image": [
        "https://static.ukrinform.com/photos/2020_10/thumb_files/630_360_1603915635-950.jpg"
    ],
    "datePublished": "2020-10-28T22:00:00+02:00",
    "dateModified": "2020-10-28T22:00:00+02:00",
    "author": {
        "@type": "Person",
        "name": "Владимир Фесенко"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Укринформ",
        "sameAs": [
             "https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks",
            "https://twitter.com/UKRINFORM",
            "https://www.instagram.com/ukrinform/",
            "https://www.youtube.com/user/UkrinformTV",
            "https://telegram.me/ukrinform_news",
            "https://www.pinterest.com/ukrinform/"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg"
        }
    },
    "description": "Информация с мест о результатах выборов требует тщательной проверки — Укринформ."
}


</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:",
                "name": "Укринформ"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-elections",
                "name": "Выборы"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html",
                "name": "Результаты выборов: Как избежать неприятных сюрпризов?"
            }
        }
    ]
}


</script>
            <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html"
    },
    "headline": "Результаты выборов: Как избежать неприятных сюрпризов?",
    "datePublished": "1603915200",
    "dateModified": "1603915200",
    "description": "Информация с мест о результатах выборов требует тщательной проверки — Укринформ.",
    "author": {
        "@type": "Person",
        "name": "Владимир Фесенко"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ukrinform",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg",
            "width": 95,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://static.ukrinform.com/photos/2020_10/thumb_files/630_360_1603915635-950.jpg",
        "height": 630,
        "width": 360
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "/",
                    "name": "Укринформ"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-elections",
                    "name": "Выборы"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html",
                    "name": "Результаты выборов: Как избежать неприятных сюрпризов?"
                }
            }
        ]
    }
}




</script>
                
<!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', {'send_page_view': false});
    </script>
<!-- End Google Tag Manager GTM-T8RMZL9 -->

    
    <style>
        body {
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
            color: #222222;
        }
        a { text-decoration: none; color: #000; }
    </style>

            <div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'c923d963-a59d-4342-8d48-b086efcf5daf', ph: 'admixer_c923d963a59d43428d48b086efcf5daf_zone_53416_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '198c77f7-3415-4541-a761-cc6f85f21666', ph: 'admixer_198c77f734154541a761cc6f85f21666_zone_53417_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>
<!--  Admixer end  --></div>
    </head>

<body class="innerPage newsPage">

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="YFR9ihCA4PtidTrRfsyly3kCfewR86TOqed9NGqT">
            <input type="text" name="params[query]" placeholder="Поиск" value="" />
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-elections"><span>Выборы</span></a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                         
                        <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                                         
                        <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="presccentr">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://events.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>среда, 28 октября 2020, 23:06</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">

    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-ato/3125769-rezim-prekrasenia-ogna-na-donbasse-v-celom-sohranaetsa-grau.html"
                       title="28.10.2020 22:29 Режим прекращения огня на Донбассе в целом сохраняется – Грау">
                        <span class="otherTime">22:29</span>
                         Режим прекращения огня на Донбассе в целом сохраняется – Грау
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3125761-francia-usilivaet-karantin-covidsituacia-huze-cem-samye-pessimisticeskie-prognozy.html"
                       title="28.10.2020 22:02 Франция усиливает карантин: COVID-ситуация хуже, чем самые пессимистические прогнозы">
                        <span class="otherTime">22:02</span>
                         Франция усиливает карантин: COVID-ситуация хуже, чем самые пессимистические прогнозы
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/3125758-energetiki-predupredili-o-vozmoznyh-otkluceniah-setej-izza-vzryva-gaza-pod-harkovom.html"
                       title="28.10.2020 21:52 Энергетики предупредили о возможных отключениях сетей из-за взрыва газа под Харьковом">
                        <span class="otherTime">21:52</span>
                         Энергетики предупредили о возможных отключениях сетей из-за взрыва газа под Харьковом
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-kyiv/3125753-zamestitela-gendirektora-kinostudii-dovzenko-budut-sudit-za-sluzebnuu-halatnost.html"
                       title="28.10.2020 21:30 Заместителя гендиректора киностудии Довженко будут судить за служебную халатность">
                        <span class="otherTime">21:30</span>
                         Заместителя гендиректора киностудии Довженко будут судить за служебную халатность
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3125755-v-italii-za-sutki-pocti-25-tysac-novyh-zarazenij-koronavirusom.html"
                       title="28.10.2020 21:26 В Италии за сутки - почти 25 тысяч новых заражений коронавирусом">
                        <span class="otherTime">21:26</span>
                         В Италии за сутки - почти 25 тысяч новых заражений коронавирусом
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-culture/3125750-v-avstralii-obnaruzili-rif-kotoryj-vyse-empajrstejtbilding.html"
                       title="28.10.2020 21:25 В Австралии обнаружили риф, который выше Эмпайр-стейт-билдинг">
                        <span class="otherTime">21:25</span>
                         <span
                            class="othersPrefix"> Фото</span>  В Австралии обнаружили риф, который выше Эмпайр-стейт-билдинг
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-sports/3123851-bukmekery-dali-prognoz-na-matc-ferencvaros-dinamo-v-lige-cempionov-uefa.html"
                       title="28.10.2020 21:16 Букмекеры дали прогноз на матч «Ференцварош» - «Динамо» в Лиге чемпионов УЕФА">
                        <span class="otherTime">21:16</span>
                         Букмекеры дали прогноз на матч «Ференцварош» - «Динамо» в Лиге чемпионов УЕФА
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-elections/3125742-policia-v-vasilkovskom-rajone-massovye-falsifikacii-vo-vrema-vyborov-i-podsceta-golosov.html"
                       title="28.10.2020 21:14 Полиция: в Васильковском районе - массовые фальсификации во время выборов и подсчета голосов">
                        <span class="otherTime">21:14</span>
                         Полиция: в Васильковском районе - массовые фальсификации во время выборов и подсчета голосов
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-culture/3125738-v-sredizemnoe-more-ezegodno-popadaet-bolee-200-tysac-tonn-plastika.html"
                       title="28.10.2020 21:01 В Средиземное море ежегодно попадает более 200 тысяч тонн пластика">
                        <span class="otherTime">21:01</span>
                         В Средиземное море ежегодно попадает более 200 тысяч тонн пластика
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/3125740-ese-odin-obekt-ukspirta-privatizirovali-za-50-millionov.html"
                       title="28.10.2020 21:01 Еще один объект «Укспирта» приватизировали за 50 миллионов ">
                        <span class="otherTime">21:01</span>
                         Еще один объект «Укспирта» приватизировали за 50 миллионов 
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/3125725-cik-zaregistrirovala-novogo-deputata-vmesto-vakarcuka.html"
                       title="28.10.2020 20:42 ЦИК зарегистрировала нового депутата вместо Вакарчука">
                        <span class="otherTime">20:42</span>
                         ЦИК зарегистрировала нового депутата вместо Вакарчука
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/3125732-sezon-grippa-za-nedelu-v-ukraine-bolee-163-tysaci-novyh-bolnyh.html"
                       title="28.10.2020 20:40 Сезон гриппа: за неделю в Украине - более 163 тысячи новых больных">
                        <span class="otherTime">20:40</span>
                         Сезон гриппа: за неделю в Украине - более 163 тысячи новых больных
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3125707-germania-na-mesac-vvodit-lajtlokdaun.html"
                       title="28.10.2020 20:25 Германия на месяц вводит «лайт-локдаун»">
                        <span class="otherTime">20:25</span>
                         Германия на месяц вводит «лайт-локдаун»
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3125720-belyj-dom-obvinil-demokratov-v-vedenii-vojny-protiv-policii.html"
                       title="28.10.2020 20:23 Белый дом обвинил демократов в ведении войны против полиции">
                        <span class="otherTime">20:23</span>
                         Белый дом обвинил демократов в ведении войны против полиции
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/3125715-smygal-bystro-sblizaem-pozicii-s-mvf.html"
                       title="28.10.2020 20:22 Шмыгаль: Быстро сближаем позиции с МВФ">
                        <span class="otherTime">20:22</span>
                         Шмыгаль: Быстро сближаем позиции с МВФ
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:100%" class="SinoptikInformer type1c1">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh"><a rel="nofollow"  onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/"
                                     target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span>
                </div>
            </div>
        </div>
    <div class="siBody"><a rel="nofollow"  onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве"
                           target="_blank">
            <div class="siCity">
                <div class="siCityName"><span>Киев</span></div>
                <div id="siCont0" class="siBodyContent">
                    <div class="siLeft">
                        <div class="siTerm"></div>
                        <div class="siT" id="siT0"></div>
                        <div id="weatherIco0"></div>
                    </div>
                    <div class="siInf"><p>влажность: <span id="vl0"></span></p>
                        <p>давление: <span id="dav0"></span></p>
                        <p>ветер: <span id="wind0"></span></p></div>
                </div>
            </div>
        </a>
        <div class="siLinks">Погода на 10 дней от <a rel="nofollow"  href="https://sinoptik.ua/погода-киев/10-дней"
                                                     title="Погода на 10 дней" target="_blank"
                                                     onmousedown="siClickCount();">sinoptik.ua</a></div>
    </div>
    <div class="siFooter">
        <div class="siLf">
            <div class="siMf"></div>
        </div>
    </div>
</div>
</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2020_10/thumb_files/630_360_1603915635-950.jpg" title="Результаты выборов: Как избежать неприятных сюрпризов?"
             alt="Результаты выборов: Как избежать неприятных сюрпризов?"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Результаты выборов: Как избежать неприятных сюрпризов?</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/vladimir_fesenko.html">
                     <img src="https://static.ukrinform.com/photos/2016_05/thumb_files/80_80_1462224063-2629.jpg" alt="Владимир Фесенко"/>                     <span class="newsName">Владимир Фесенко</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2020-10-28T22:00:00+02:00">28.10.2020 22:00</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Информация с мест о результатах выборов требует тщательной проверки</div>
                        <p>Подсчет голосов по местным выборам явно затягивается.</p>

<p>Формально это можно объяснить новой избирательной системой, при которой можно было голосовать не только за партию, но и за конкретного кандидата в партийном списке. Определение победителей среди кандидатов по партийным спискам действительно затягивает подсчет голосов.</p>

<p>Но такой проблемы нет при подсчете голосов на выборах мэров городов. Однако и здесь нет даже предварительных результатов. Почему?</p>

<p>Есть у меня большое подозрение, что вокруг процесса подсчета голосов идет большая, но скрытая борьба (возня, сомнительные манипуляции, называйте как хотите), возможно торги между местными &laquo;стейкхолдерами&raquo;. Я бы советовал сейчас всем партийным руководителям (из разных партий &ndash; и правящей и оппозиционных), особенно в Киеве, обратить на эту ситуацию особое внимание и не верить на слово информации с мест, а тщательно ее перепроверять. А то могут быть неприятные сюрпризы.</p>

<p></p>

<p><strong><em>Владимир Фесенко</em></strong><br />
<em><a href="https://www.facebook.com/vladimir.fesenko1">FB</a></em></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html&text=Результаты выборов: Как избежать неприятных сюрпризов?" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-elections/3125765-rezultaty-vyborov-kak-izbezat-nepriatnyh-surprizov.html&text=Результаты выборов: Как избежать неприятных сюрпризов?" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/3125765?rnd=278821273" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0; padding: 0; max-height: 0;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <div>
                        <a href="/rubric-elections/3125742-policia-v-vasilkovskom-rajone-massovye-falsifikacii-vo-vrema-vyborov-i-podsceta-golosov.html">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1603619874-979.jpg" alt="" title="Полиция: в Васильковском районе - массовые фальсификации во время выборов и подсчета голосов"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Полиция: в Васильковском районе - массовые фальсификации во время выборов и подсчета голосов</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-elections/3125469-naibolee-aktivnymi-na-mestnyh-vyborah-byli-ludi-v-vozraste-50.html">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1603668236-9343.jpeg" alt="" title="Наиболее активными на местных выборах были люди в возрасте 50+"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Наиболее активными на местных выборах были люди в возрасте 50+</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-elections/3124989-sovet-evropy-privetstvuet-ucastie-pereselencev-v-mestnyh-vyborah-v-ukraine.html">
                            <img src="https://static.ukrinform.com/photos/2017_11/thumb_files/300_200_1510147284-1266.jpg" alt="" title="Совет Европы приветствует участие переселенцев в местных выборах в Украине"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Совет Европы приветствует участие переселенцев в местных выборах в Украине</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-elections/3124781-golosa-uze-poscitali-bolee-90-ucastkovyh-izbirkomov-cik.html">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1603668240-2492.jpeg" alt="" title="Голоса уже посчитали более 90% участковых избиркомов - ЦИК"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Голоса уже посчитали более 90% участковых избиркомов - ЦИК</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-elections/3124545-mestnye-vybory-v-ukraine-byli-svobodnymi-enemo.html">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1603627682-961.jpg" alt="" title="Местные выборы в Украине были свободными - ENEMO"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Местные выборы в Украине были свободными - ENEMO</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-elections/3124034-sluga-naroda-zaavlaet-o-pervom-meste-na-vyborah-v-oblsovety-po-rezultatam-svoego-podsceta.html">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1603627682-961.jpg" alt="" title="«Слуга народа» заявляет о первом месте на выборах в облсоветы по результатам своего подсчета"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>«Слуга народа» заявляет о первом месте на выборах в облсоветы по результатам своего подсчета</span>
					</span>
                        </a>
                    </div>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> ДОМ </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2020 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>



</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>

<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="YFR9ihCA4PtidTrRfsyly3kCfewR86TOqed9NGqT">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="26">Выборы</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="28.10.2020">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

    <script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
    </script>



<script src="/js/jquery.jsticky_fixed.min.js"></script>
<script>
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
