<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Противодействие дезинформации: опыт экс-президента &ldquo;Радио Свобода&rdquo; и главы профильного комитета ВР&nbsp; — Укринформ."/>
    <meta name="theme-color" content="#353b4b">
    <meta name="csrf-token" content="i3sCed8u7NSeK51ZMHZrQdicggBqUFM4k2XBResm">

            
    <meta property="og:title" content="Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Противодействие дезинформации: опыт экс-президента &ldquo;Радио Свобода&rdquo; и главы профильного комитета ВР&nbsp; — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2020_11/thumb_files/630_360_1604659440-905.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Противодействие дезинформации: опыт экс-президента &ldquo;Радио Свобода&rdquo; и главы профильного комитета ВР&nbsp; — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева"/>
    <meta name="twitter:description" content="Противодействие дезинформации: опыт экс-президента &ldquo;Радио Свобода&rdquo; и главы профильного комитета ВР&nbsp; — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2020_11/thumb_files/630_360_1604659440-905.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>

    <link type="text/css" rel="stylesheet" href="https://www.ukrinform.ru/css/main.css"/>

            <link rel="amphtml" href="/amp/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html">
        
            <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS"
              href="https://www.ukrinform.ru/rss/block-lastnews"/>            <link rel="canonical" href="/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html">    <link rel="shortcut icon" href="https://www.ukrinform.ru/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com'/>
    <link rel='dns-prefetch' href='//www.google-analytics.com'/>
    <link rel='dns-prefetch' href='//inv-nets.admixer.net'/>
    <link rel='dns-prefetch' href='//cdn.admixer.net'/>
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
    <link rel="apple-touch-icon" href="https://www.ukrinform.ru/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.ukrinform.ru/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.ukrinform.ru/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.ukrinform.ru/img/touch-icon-ipad-retina.png">

            <link rel="alternate" hreflang="x-default"
              href="https://www.ukrinform.ua"/>
            <link rel="alternate" hreflang="ru"
              href="https://www.ukrinform.ru"/>
            <link rel="alternate" hreflang="en"
              href="https://www.ukrinform.net"/>
            <link rel="alternate" hreflang="es"
              href="https://www.ukrinform.es"/>
            <link rel="alternate" hreflang="de"
              href="https://www.ukrinform.de"/>
            <link rel="alternate" hreflang="ch"
              href="https://www.ukrinform.org"/>
            <link rel="alternate" hreflang="fr"
              href="https://www.ukrinform.fr"/>
            <link rel="alternate" hreflang="ja"
              href="https://www.ukrinform.jp"/>
            <link rel="alternate" hreflang="pl"
              href="https://www.ukrinform.pl"/>
    
                                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html"
    },
    "headline": "Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева",
    "image": [
        "https://static.ukrinform.com/photos/2020_11/thumb_files/630_360_1604659440-905.jpg"
    ],
    "datePublished": "2020-11-06T12:48:00+02:00",
    "dateModified": "2020-11-06T12:48:00+02:00",
    "author": {
        "@type": "Person",
        "name": "Ukrinform"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Укринформ",
        "sameAs": [
             "https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks",
            "https://twitter.com/UKRINFORM",
            "https://www.instagram.com/ukrinform/",
            "https://www.youtube.com/user/UkrinformTV",
            "https://telegram.me/ukrinform_news",
            "https://www.pinterest.com/ukrinform/"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg"
        }
    },
    "description": "Противодействие дезинформации: опыт экс-президента &amp;ldquo;Радио Свобода&amp;rdquo; и главы профильного комитета ВР&amp;nbsp; — Укринформ."
}


</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:",
                "name": "Укринформ"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-polytics",
                "name": "Политика"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html",
                "name": "Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева"
            }
        }
    ]
}


</script>
            <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html"
    },
    "headline": "Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева",
    "datePublished": "1604659680",
    "dateModified": "1604659680",
    "description": "Противодействие дезинформации: опыт экс-президента &amp;ldquo;Радио Свобода&amp;rdquo; и главы профильного комитета ВР&amp;nbsp; — Укринформ.",
    "author": {
        "@type": "Person",
        "name": "Ukrinform"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ukrinform",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg",
            "width": 95,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://static.ukrinform.com/photos/2020_11/thumb_files/630_360_1604659440-905.jpg",
        "height": 630,
        "width": 360
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "/",
                    "name": "Укринформ"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-polytics",
                    "name": "Политика"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html",
                    "name": "Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева"
                }
            }
        ]
    }
}




</script>
                
<!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', {'send_page_view': false});
    </script>
<!-- End Google Tag Manager GTM-T8RMZL9 -->

    
    <style>
        body {
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
            color: #222222;
        }
        a { text-decoration: none; color: #000; }
    </style>

            <div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'c923d963-a59d-4342-8d48-b086efcf5daf', ph: 'admixer_c923d963a59d43428d48b086efcf5daf_zone_53416_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '198c77f7-3415-4541-a761-cc6f85f21666', ph: 'admixer_198c77f734154541a761cc6f85f21666_zone_53417_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>
<!--  Admixer end  --></div>
    </head>

<body class="innerPage newsPage">

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="i3sCed8u7NSeK51ZMHZrQdicggBqUFM4k2XBResm">
            <input type="text" name="params[query]" placeholder="Поиск" value="" />
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics"><span>Политика</span></a></li>
                            <li><a href="/rubric-elections">Выборы</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world">Мир</a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                         
                        <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                                         
                        <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="presccentr">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://eventsnew.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>пятница, 06 ноября 2020, 14:29</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="newsHolderContainer" data-id="0">

                <div class="innerBlock">

                    <aside class="right">
                        <div class="socialBlockSlide" id="socialBlockSlideId_0">
                                                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                        </div>
                    </aside>

                    <article class="news">
                        <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2020_11/thumb_files/630_360_1604659440-905.jpg" title="Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева"
             alt="Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева</h1>

    <div class="newsMetaBlock">
                
        <div class="newsDate">
            <time datetime="2020-11-06T12:48:00+02:00">06.11.2020 12:48</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
<div class="newsText">
    <div class="newsHeading">Противодействие дезинформации: опыт экс-президента &ldquo;Радио Свобода&rdquo; и главы профильного комитета ВР&nbsp;</div>

    <div>
         
        <p dir="ltr"><em>В 1994 году в Руанде когда-то дружественные племена хуту и тутси развязали&nbsp; поражающую своей жестокостью войну. За несколько месяцев конфликта были убиты около миллиона человек - скорость убийств в 5 раз превышала аналогичную в немецких концлагерях. Гаагский трибунал позже пришел к выводу, что ключевую роль в этих смертях сыграли дезинформация и разжигание ненависти через СМИ. Как они работают и как бороться с такими явлениями? Каким странам удается успешно противостоять дезинформации и какие инструменты есть у украинского государства?&nbsp;</em></p>

<p dir="ltr"><em><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Об этом и не только &ndash; в новом выпуске программы &quot;Код безопасности&quot; на&nbsp; телеканале &ldquo;ДОМ&rdquo;</span>&nbsp;с ведущей Татьяной Поповой. Гости эфира: экс-президент &quot;Радио Свобода&quot;, преподаватель Колумбийского университета Нью-Йорка Томас Кент, председатель Комитета Верховной Рады Украины по вопросам гуманитарной и информационной политики Никита Потураев.</em></p>

<div id="media_1604654177939_box"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/cfhQHkYMW9Q" width="630"></iframe></div>

<p></p>

<p></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П</strong>.:<strong> Мой сегодняшний гость только что издал книгу о противодействии дезинформации &ndash; это Том Кент, экс-президент &laquo;Радио Свободы&raquo; и сегодняшний преподаватель Колумбийского университета из Нью-Йорка. Добрый вечер, Том! А также у студии у нас глава Комитета Верховной Рады по гуманитарным вопросам Никита Потураев.&nbsp;</strong></span></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Том, первый вопрос к Вам. А как Вы определили в своей книге понятие &laquo;дезинформации&raquo;. Что вы к этому относите?</span></strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.К.:</strong> Дезинформация - это заведомо ложная информация. Также есть понятие, как дезинформация - случайное распространение ложной информации. Но дезинформация означает, что на самом деле вы пытаетесь создать ложное впечатление намеренно.</span></p>

<figure><img alt="Том Кент / Фото: Ivan Trefilov (RFE/RL)" height="354" src="https://static.ukrinform.com/photos/2020_11/1604658940-458.jpg" title="Том Кент / Фото: Ivan Trefilov (RFE/RL)" width="630" />
<figcaption>Том Кент / Фото: Ivan Trefilov (RFE/RL)</figcaption>
</figure>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П.</strong>:<strong> Никита, а теперь вопрос к вам. Почему важно противодействовать распространению дезинформации и &laquo;языку ненависти&raquo;? И как это лучше всего делать?&nbsp;</strong></span></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П.</strong>:</span> На мой взгляд, это все-таки два разных явления &ndash; дезинформация и &laquo;язык ненависти&raquo;. &laquo;Язык ненависти&raquo; - это в общем такая форма коммуникации, которая направлена на унижение человека или социальных групп. Дезинформация &ndash;&nbsp; форма коммуникации, которая направлена на обман и следствием этого обмана является дезинтеграция общества в целом, дезинтеграция тех же самых социальных групп, как мы уже говорили. &laquo;Язык ненависти&raquo; - это конкретно про ненависть. С этим так или иначе сталкивались все, наверное, в детстве, в школе, - то, что сейчас называется буллинг. В буллинге всегда присутствует &laquo;язык ненависти&raquo;, так называемый &laquo;hate speech&raquo;, она является неотъемлемой основной частью этого буллинга. А в наше время, так сказать, советское, это называлось &laquo;травля&raquo; или есть прекрасное украинское слово &laquo;цькування&raquo;. Вот это все там. А дезинформация &ndash; это, конечно, обман. То есть её надо прямо так и называть, чтобы было&nbsp; понятно,&nbsp; про что это.&nbsp;</p>

<figure><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Почему важно этому противодействовать?&nbsp;</span></strong></figure>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П.</strong>:</span> Потому что злонамеренная ложь может привести к катастрофическим последствиям. Она может привести к крушению судьбы отдельного человека или привести к крушению социального строя, даже - к крушению государственности. Недаром дезинформацией, которая всегда было неотъемлемой частью пропаганды, пользовались государства в ходе войн. Это инструментарий, который был известен очень давно. Этим активно пользовались еще древние египтяне, я молчу о древних греках. А уж как виртуозно использовали дезинформацию древние римляне - об этом написано десятки книг, они сами это с удовольствием писали. Поэтому - явление древнее, и если ты хочешь защищаться от целенаправленных, злонамеренных усилий по разрушению своей государственности, независимости, социальной стабильности &ndash;&nbsp; нужно с этим бороться.&nbsp;</p>

<figure><img alt="Никита Потураев" height="420" src="https://static.ukrinform.com/photos/2020_09/1600330993-740.jpg" title="Никита Потураев" width="630" />
<figcaption>Никита Потураев</figcaption>
</figure>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П.: Том, Ваше мнение.</strong></span></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.К.:</span></strong> Очень важно бороться с данной информацией, потому что, если дезинформация выиграет, то вся мировая структура информации и достоверность информации будут разрушены. А это - действительно вопрос восприятия мира вокруг нас, если вы хотите невероятного, если вы хотите полностью разрушить понимание. Я считаю, что бороться с этим необходимо, и есть 2 способа борьбы: раскрыть информацию и представить положительные рассказы. Людей нельзя просто попросить не верить во что-то, им нужно дать поверить во что-то иное.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Том, Вы много пишете в своей книге о том, что у Запада сейчас нет централизованного ответа на российскую дезинформацию. В то же время, вы говорите о важности негосударственного ответа с помощью журналистов, фактчекингов, платформ? Почему так?</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.К.:</span></strong> Я думаю, что правительства, действительно, не лучший метод для борьбы с дезинформацией. Власти вообще работают медленно, есть разные политические влияния. Я думаю, что это намного лучше, когда неправительственные субъекты борются с дезинформацией. Во многих странах есть группы активистов, которые очень аутентичны на местном уровне, которые растут в своем профессионализме и могут делать это очень быстро.</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П.</strong>: <strong>Никита, а какие инструменты для противодействия есть у украинского государства?&nbsp;</strong></span></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> На самом деле те же, которые пытается использовать цивилизованный мир. Это общественное противодействие, фактчекинг, то, о чем мы говорим.</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П.:</strong> <strong>Сейчас Википедия начала работать, </strong></span><strong>Facebook работает.&nbsp;</strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> Да, это все пока что только пробы. Мы знаем, что есть успешные примеры. Есть эстонский кейс успешного противодействия информационным атакам, в составной части которого была, конечно, дезинформация со стороны России. Но Эстония небольшое государство.</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П.:</strong> <strong>Каким образом, расскажите.</strong></span></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span> </strong>Их опыт активно используется в Европе &ndash; это медиаграмотность, это общественные группы противодействия дезинформации, это, по сути, общенациональный фактчекинг, когда группы, которые работают с фактчекингом, которые изобличают дезинформацию, четко показывают: это - боты, это - ботофермы, значит - точно лживая информация. Их просто много. Но, еще раз: это небольшое государство и государство, являющееся одним из безусловных, бесспорных лидеров по диджитализации.</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2020_11/1604659440-340.jpg" title="" width="630" /></figure>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Там есть центр НАТО, кибербезопасность.&nbsp;</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> Он там не просто так, он - там, потому что они достигли больших успехов. Именно поэтому там этот центр, а не наоборот. То есть они не потому достигли успехов, что там центр, а центр - там, потому что они достигли успехов.&nbsp;</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Он там появился достаточно давно и после того как их взломали. В 2008 году был очень большой взлом.</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span> </strong>Они - одни из первых жертв (информационных атак - ред.) и до 2008 года уже подвергались атакам.&nbsp;</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Никита, а работает ли украинская власть с негосударственными игроками и каким образом?</span></strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П.</strong>:</span> Мы стараемся, конечно, привлекать. В Министерстве культуры и информационной политики сейчас развиваются программы по повышению медиаграмотности, а их невозможно будет реализовать без привлечения общественности, - речь идет как о структурированных общественных организациях, так и о гражданских инициативах, необязательно формализованных. Это не работает без общества, без максимального привлечения проактивных общественных групп. Опять-таки - это доказано теми странами, где это хоть как-то сдвинулось с мертвой точки. Этому же может послужить закон о медиа, который, к сожалению, пока встречает большое противодействие.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Сейчас мы вернемся к государственным ответам. Как отвечает государство?</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span> </strong>На чем я хотел акцентировать: то, о чем говорит наш коллега и о чем говорят другие западные эксперты - все это, конечно, здорово, но насколько эти ответы будут эффективными и адекватными мы не знаем, потому что это первый случай, когда мы находимся в состоянии информационной войны и это неконвенционная война. Это не та война, когда линия фронта, когда стреляют, когда бомбят, когда ты просто запрещаешь все, вводишь военную цензуру и так далее. Это по-другому. Это свободный мир, это мир открытый, демократический, который не хочет ущемлять базовые гражданские права и свободы, в первую очередь право на свободу слова и право на свободу медиа, свободу журналистов. И как же тогда противостоять очевидно ведущейся информационной войне? То есть, на самом деле, все, и мы в том числе, ищем работающие инструменты</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П. Вот что может быть государственным правильным ответом?&nbsp;</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> Государственным правильным ответом было бы действительно зафиксировать понятие &laquo;дезинформации&raquo; и привлекать к ответственности тех, кто использует её системно. Это достаточно легко установить. Потому что один раз - это ошибка, а три раза &ndash; это уже система. Мы все это прекрасно знаем из повседневной жизни. Поэтому, если мы видим, что кто-то, не будем сейчас говорить, - блогер, журналист, системно продвигает ...</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Системно продвигает нарративы Российской Федерации.</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span> </strong>...системно продвигает ложные сообщения, ложные дезинформирующие нарративы, то к таким субъектам должны применятся санкции на государственном уровне. Я в этом абсолютно убежден. Но это должно быть четко прописано, чтобы еще раз не создать ситуацию, что мы ради борьбы за свободу вводим какую-то информационную диктатуру.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Том, а Вы как думаете?</span></strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.К.</strong>:</span> Что ж, я думаю, что лучше всего на самом деле противостоять дезинформации, разоблачая ее и представляя положительную информацию. Я лично не сторонник блокирования ложной информации, я знаю, что правительства могут это делать, что они пытаются это делать. Обычно бывает, что ложная информация каким-то образом попадает через социальные сети или Интернет. Поэтому, я думаю, что более уместно принять дезинформацию как фактор в нашей жизни, например, как плохую погоду, и попытаться защитить себя и предоставить какую-то альтернативу. На самом деле, альтернатива &ndash; это демократия, прогресс. Снова и снова мы наблюдаем, что в одной стране за другой люди поднимаются за демократию, борются с коррупцией, борются с авторитаризмом. Мы видели это в во многих странах: Беларусь, Кыргызстан, или где-то еще. Кажется, где-то у нас есть народные движения за демократию. Думаю, это тренд, мировой тренд. Авторитарные режимы улучшают свои технические возможности, чтобы оставаться у власти с помощью новых технологий отслеживания, блокировки Интернета и тому подобного. Но в конечном итоге, я не думаю, что правительства выживают благодаря репрессивным технологиям. Они выживают благодаря тому, что люди понимают, что в их личных интересах. И люди понимают, что их личным интересам не служит коррупция и отсутствие демократии. Иногда такие режимы пытаются запугать людей, заставляя думать, что только режим может их спасти. Но на самом деле авторитарное правительство никогда не является ответом. И большинство людей не мечтают жить в полицейском государстве, большинство людей не мечтают об отсутствии свободы слова. Какая-то свобода, которую вы видите на протяжении всей истории человечества, вы наблюдаете ее в Библии, повсюду. Люди всегда боролись за свободу и возможность принимать собственные решения в жизни.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Поговорим о важности языка. Том, в книге Вы много говорите о необходимости работы на русскоязычном информационном пространстве. Почему?</span></strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.К.</strong>:</span> Россия - важная страна, и я думаю, что ее информационное пространство должно быть открыто для международных слушателей, так же, как международное информационное пространство открыто для русских. В Соединенных Штатах, например, российский &laquo;Спутник&raquo; поддерживает круглосуточную радиостанцию ​​в Вашингтоне, округ Колумбия. Соединенные Штаты не боятся других вещаний, и я не думаю, что Россия, как якобы развитая страна, должна бояться международных вещаний. Я бы хотел, чтобы международные вещатели могли иметь свои собственные частоты в Москве для размещения своих программ на российском кабельном телевидении. Очень трудно представить, что, если люди действительно поддерживают российское правительство, если они думают, что российское правительство делает то, что они делают, то их вера будет разрушена международным вещанием. Скорее всего, российские власти опасаются, что другие точки зрения создадут опасность для их правительства. Я не верю, что люди принадлежат правительству, что вы - собственность правительства, что правительство должно решать, что они должны видеть, а что нет. Это не сработало в прошлом, и не думаю, что это сработает в будущем.</p>

<figure><img alt="Фото: dpa" height="357" src="https://static.ukrinform.com/photos/2020_11/1604659724-511.jpg" title="Фото: dpa" width="630" />
<figcaption>Фото: dpa</figcaption>
</figure>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Том, Вы же работали президентом &laquo;Радио Свободы&raquo;. Насколько я понимаю, ни у &laquo;Радио Свобода&raquo;, ни у &laquo;Голоса Америки&raquo;, ни ВВС нет никаких частот в России.</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.К.: </span></strong>Правильно. Несколько лет назад, во времена правления Ельцина, а затем в начале путинского периода, &laquo;Радио Свобода&raquo; имело частоты в 30 городах России. И одну за другой при путинском правительстве их всех заблокировали. А пока у русских есть частота в Вашингтоне, а теперь и в Канзас-Сити. Более того, это не взаимность, это не зеркальные отношения, и я не думаю, что в конечном итоге это говорит о России в хорошем свете.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Никита, в вашем недавнем интервью вы говорили, что дома пользуетесь русским языком. Вы считаете, что его нужно продолжать позволять использовать в быту? Но, в то же время, у нас в стране есть достаточно жесткие законы об образовании, об языке. Как найти этот баланс? Том считает, что мы должны влиять в русскоязычном пространстве, но не имеем на это законных прав. Как мы на это будем влиять?</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span> </strong>Я думаю, Том говорит о том, что мы должны работать с русскоязычной аудиторией на территории Российской Федерации &ndash; это немножко разные вещи. Что касается жесткости законов о языке, об образовании здесь, внутри Украины, то я не считаю, что они избыточно жесткие. Потому что это законы о государственном языке, во-первых, если мы говорим о законе &laquo;Про особливості функціонування української мови як державної&raquo; и меня тут давеча спрашивали &ndash; а какой язык нужен Украине? Нужен ли Украине русский язык? Смотрите, Украине как государству нужен государственный язык украинский, потому что Украина - не конфедерация. Украина - унитарное государство. Украине как государству нужен украинский государственный язык. Про это собственно и закон. Украине как государству нужно обеспечить абсолютно свободный и равный доступ для всех своих граждан к возможности изучить государственный язык. То есть - язык интерфейса этого государства. Все очень просто. Отсюда и закон об образовании, что все дети, которые заканчивают школы на территории Украины, должны знать украинский язык. В смысле: должны - не обязаны, а государство должно обеспечить возможность им хорошо владеть, потому что, еще раз, это язык общения с государством, язык интерфейса государства Украины.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Что будет позволено с русским языком?</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span> </strong>Что дальше со всеми другими языками и русским языком? Должны быть возможности при желании его изучать. И тут, я прошу прощения, это же были спекуляции об изменении закона об образовании. Потому что закон об образовании не запрещает изучать русский язык. Могут быть факультативы, могут быть, решением родительских комитетов, и не факультативные, вполне себе встроенные часы по изучению русского языка и литературы, точно также как изучался украинский язык и литература в советских школах. Если вы, друзья, говорите о том, чтобы образование было на русском языке, то вы подменяете понятия. В Украине никто не запрещает изучать русский язык и литературу. А образование на русском языке - это немножко другое.&nbsp;</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: А СМИ на русском языке?</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> СМИ на русском языке, те, которые не пользуются общенациональным неотчуждаемым ресурсом, конечно, могут быть на любом языке &ndash; на китайском, на английском, на каком угодно. В этом смысле, если ты пользуешься неотчуждаемым национальным ресурсом - в смысле, радиочастотами, в данном случае мы говорим и о телевидении &ndash; будь любезен, вещай на украинском языке. Если ты не пользуешься ресурсом, если ты создаешь частный бизнес, - то это твое дело, на каком языке этот частный бизнес будет. Это дело книгоиздателя - на каком языке издавать книгу и каким тиражом, это дело издателя журнала или газеты - на каком языке издавать газету или журнал. Точно не дело государства вмешиваться в это.&nbsp;</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: То есть радиочастоты для региональных радиостанций, условно говоря, где-то в деревне, где многие говорят на венгерском или где-то под границей с Россией, где многие говорят на русском, жители все-таки не смогут слушать на русском?</span></strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П.</strong>: </span>Спасибо, что вы мне об этом напомнили. Это всегда регулировалось украинским законодательством, всегда была такая возможность в районах компактного проживания национальных меньшинств, всегда Национальный совет по телевизионному вещанию лицензировал там вещателей на языках.</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.П.: Потому что это европейская практика. В Словении 4 языка и даже телеканалы есть на итальянском, на румынском, на венгерском. В маленькой Словении.</strong></span></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П.</strong>:</span> Никто с этим и не спорит. В Словении &ndash; да, а во Франции уже, извините, не так, в Германии тоже не так.&nbsp;</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Потому что это более моногосударства.</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> А у нас тоже в общем такое себе моногосударство. У нас есть государствообразующая политическая нация. Чтобы никто ничего не подумал из людей, особо нервничающих при употреблении слова &laquo;нация&raquo;, политическая нация &ndash; это украинцы. И вне зависимости от этнического происхождения люди в графе &laquo;гражданство&raquo; пишут (как известно в западных анкетах там пишется nationality, это гражданство подразумевается) - &ldquo;украинец&rdquo;. Что-то я не видел большого количества протестов по этому поводу. Поэтому, конечно же, в районах компактного проживания все это можно делать, это всегда делалось. В этом нет никакой проблемы. Но если ты - общенациональный вещатель, то будь любезен.&nbsp;</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Про общенациональный вещатель достаточно понятно.</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> Что касается частного бизнеса, то это - дело частного бизнеса.&nbsp;&nbsp;</p>

<figure><img alt="" height="405" src="https://static.ukrinform.com/photos/2018_09/1536660433-6658.jpg" title="" width="630" /></figure>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Вопрос к Тому. Том, Вы говорите в книге, что один из популярных мифов российской дезинформации &ndash; НАТО пытается разрушить Россию. Почему это не соответствует действительности? Вы объясняете это в книге, объясните, пожалуйста, это нашим зрителям.</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.К.:</span></strong> Я не политик, я информационный человек. Я не специалист по истории НАТО. Но важно сказать, что развертывание НАТО не спланировано с военной точки зрения с целью вторжения или нападения. Трудно представить, чтобы западные страны имели какое-либо желание или возможность оккупировать Россию. Это смешно. Западные военные и большинство западных армий - это армии добровольцев. Их солдаты не заинтересованы в оккупации российских городов. Это просто фантастика. Я думаю, Россия много раз показывала, что ее очень сложно атаковать. Это очень трудная страна для оккупации. Я восхищаюсь тем, как Россия сопротивлялась нападениям и оккупации в прошлом, и я думаю, что было бы глупо пытаться сделать это снова.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.:</span> Том, последний вопрос к Вам. Вы в своей книге достаточно подробно анализируете вопросы этики и противодействия дезинформации и &laquo;языку ненависти&raquo;. Как не переступить эту грань, чтобы государственное стремление к информационной безопасности не привело к ограничениям прав и свобод, что этично и что неэтично?</strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.К.</strong>:</span> Я думаю, что продемократические силы западных правительств, неправительственные активисты должны быть более агрессивными в продвижении демократии и разоблачении дезинформации. Но я не думаю, что мы сами хотим становиться враждебными пропагандистами или участниками дезинформации. Очень важно, чтобы то, что мы публикуем, было абсолютной правдой. Другие не уважают правду. Поэтому, я считаю важным, чтобы наши голоса были услышаны, чтобы мы всячески проявляли активность в социальных сетях, на радио и телевидении. Но содержание того, что мы публикуем, должно быть правдивым. В противном случае, вы просто разрушите всю международную информацию. Кто-то не возражает, кто-то это делает. Но я думаю, что Запад будет неправ, пытаясь строить свои аргументы на лжи. Я думаю, что если аргументы очень сильны, - нам не нужна ложь, чтобы отстаивать свою точку зрения.&nbsp;</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Лучшая контрпропаганда - это правда, потому что это, в конечном счете, то, чего хотят люди. Никто не хочет жить в стране, где правительство разрушает правду. Все думают, что имеют право говорить правду. Некоторые правительства считают, что их люди не могут понять или воспринять правду. Но я считаю это абсурдом. Я думаю, что с людьми нельзя обращаться, как с детьми, и правда всегда восторжествует, а правительства идут на огромный риск, пытаясь скрыть правдивую информацию от своих людей.</span></p>

<figure><img alt="Фото: Jon Tyson" height="420" src="https://static.ukrinform.com/photos/2020_11/1604659141-490.jpg" title="Фото: Jon Tyson" width="630" />
<figcaption>Фото: Jon Tyson</figcaption>
</figure>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Никита, где эти красные линии? Что этично, а что неэтично в противодействии &laquo;языку ненависти&raquo; и дезинформации?</span></strong></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Н.П.:</span></strong> Тут не об этике должна идти речь. Вообще, как говорит мой добрый знакомый, лучший социальный психолог Украины Олег Владимирович Покальчук, мораль &ndash; это то, как вы хотели бы, чтобы к вам относились люди, а этика &ndash; это то, как вы сами считаете нужным относиться к другим людям. Но это - точно не про законы, это вот совсем не про это. На самом деле, есть всеобщая декларация прав и свобод человека и гражданина, принята ООН. Есть соответственно прописанные украинской Конституцией разделы о базовых правах и свободах. Нужно просто следовать этим документам, которые являются для нас основополагающими, и выписывать нормы противодействия таким образом, чтобы не нарушать базовые права и свободы. Это не про этику, это про законы. Так что вот ответ очень простой. Но на словах простой, на практике реализация этого ответа сложна. Весь цивилизованный мир ищет то, с чего мы начинали: каким же образом давать адекватные работающие ответы на этот вопрос так, чтобы не ставить под угрозу базовые основополагающие права и свободы человека и гражданина.</p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.: Мне просто кажется, что это меняется со временем. После войны повесили немецкого журналиста, который вещал на Великобританию. Чету Оппенгеймеров приговорили к смертной казни, но это сыграло в конечном итоге против. Потому что это были излишние действия, скорее, поэтому мораль здесь все-равно остается. Может быть, в данный момент - действительно по закону, но аморально.&nbsp;</span></strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П</strong>.:</span> Ну, мы же все в цивилизованном мире, даже Соединенные Штаты уже де-факто практически отказались от смертной казни. То есть, мы это сделали. Еще раз, это те вещи, которые я бы не смешивал. Ценность человеческой жизни признана всеми цивилизованными государствами: мы не казним людей за преступления - какие бы они ни были, в том числе, самые страшные.&nbsp;</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Мы же, все-таки стремимся к тому, чтобы дезинформация у нас не привела к тому, чтобы, не дай Бог, в нашем обществе, в нашем государстве или в каком-то другом случился геноцид по причине социальной дезинтеграции, которая вызвана системной и злонамеренной дезинформацией. Так, чтобы нам не пришлось, не дай Бог, потом себя корить за то, что мы в горячке, так сказать, приговорили к смертной казни и привели приговор в исполнение для тех людей, которые злонамеренно разрушали Украину изнутри. Надеюсь, что до этого не дойдет.</span></p>

<p dir="ltr"><strong><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Т.П.:</span> Ну или дали позволить такому сильному противодействию со стороны каких-то групп. Спасибо Вам большое, Никита, спасибо Том.</strong></p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Н.П.</strong>:</span> Спасибо, что позвали, было очень интересно послушать гостя.</p>

<p dir="ltr"><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770"><strong>Т.К.</strong>: </span><strong>Было бы здорово увидеться с вами в Киеве.</strong></p>

<p></p>

<p></p>

<p dir="ltr"><strong><em><span id="docs-internal-guid-3f416486-7fff-d2e5-2d57-05f6befd5770">Телеканал &ldquo;ДОМ&rdquo;</span></em></strong></p>

<div>
<p></p>

<p></p>
</div>

                    </div>
</div>


<aside class="tags">
        <div>
            
                                                <a class="tag" href="/tag-poturaev">Потураев</a>
                                    <a class="tag" href="/tag-dezinformacia">Дезинформация</a>
                                    </div>
    </aside>
<aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html&text=Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-polytics/3131170-protivodejstvie-dezinformacii-diskussia-tomasa-kenta-i-nikity-poturaeva.html&text=Противодействие дезинформации: дискуссия Томаса Кента и Никиты Потураева" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
<img src="/counter/news/3131170?rnd=506795112" class="pixel"/>

                        <div data-name="int_hidden">
<div id='admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465');
});
</script></div>
                    </article>

                </div>

                <side class="publishing"
                      id="socialBlockSlideStop_extra"
                      data-nextlink="/rubric-world/3130841-terrorizm-dobralsa-do-veny.html"
                      data-nextheader="Терроризм достиг Вены">
                    <div>
    <h2>Актуально</h2>
    <div class="photoreports">
                    <div>
                <a href="/rubric-polytics/3131307-rada-ne-smogla-naznacit-po-svoej-kvote-sudu-ksu.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2020_09/thumb_files/300_200_1600328683-9294.jpeg"
                                 alt="Рада не смогла назначить по своей квоте судью КСУ" title="Рада не смогла назначить по своей квоте судью КСУ"></span>
                    <span>Рада не смогла назначить по своей квоте судью КСУ</span>
                </a>
            </div>
                    <div>
                <a href="/rubric-polytics/3131269-v-rade-obsuzdaut-vydvizenia-kandidatury-sovgiri-na-dolznost-sudi-ksu-deputat.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1604043729-9473.jpeg"
                                 alt="В Раде обсуждают выдвижения кандидатуры Совгири на должность судьи КСУ - депутат" title="В Раде обсуждают выдвижения кандидатуры Совгири на должность судьи КСУ - депутат"></span>
                    <span>В Раде обсуждают выдвижения кандидатуры Совгири на должность судьи КСУ - депутат</span>
                </a>
            </div>
                    <div>
                <a href="/rubric-polytics/3131211-narodnyj-deputat-saraskin-prines-prisagu-v-vr.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2020_10/thumb_files/300_200_1602408096-154.jpg"
                                 alt="Народный депутат Шараськин принес присягу в ВР" title="Народный депутат Шараськин принес присягу в ВР"></span>
                    <span>Народный депутат Шараськин принес присягу в ВР</span>
                </a>
            </div>
                    <div>
                <a href="/rubric-polytics/3131168-smygal-ne-vidit-osnovanij-dla-otstavki-stepanova.html">
                        <span class="photoreportsImage">
                            <img src="https://static.ukrinform.com/photos/2020_11/thumb_files/300_200_1604653877-2150.jpeg"
                                 alt="Шмыгаль не видит оснований для отставки Степанова" title="Шмыгаль не видит оснований для отставки Степанова"></span>
                    <span>Шмыгаль не видит оснований для отставки Степанова</span>
                </a>
            </div>
            </div>
</div>
                </side>

                <div id="socialBlockSlideStop_0"></div>
            </div>

            <div class="more">
                <a href="/block-lastnews">Больше новостей</a>
                <div></div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <div>
                        <a href="/rubric-polytics/3131307-rada-ne-smogla-naznacit-po-svoej-kvote-sudu-ksu.html">
                            <img src="https://static.ukrinform.com/photos/2020_09/thumb_files/300_200_1600328683-9294.jpeg" alt="" title="Рада не смогла назначить по своей квоте судью КСУ"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Рада не смогла назначить по своей квоте судью КСУ</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-polytics/3131168-smygal-ne-vidit-osnovanij-dla-otstavki-stepanova.html">
                            <img src="https://static.ukrinform.com/photos/2020_11/thumb_files/300_200_1604653877-2150.jpeg" alt="" title="Шмыгаль не видит оснований для отставки Степанова"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Шмыгаль не видит оснований для отставки Степанова</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-polytics/3131123-vojna-popravok-stefancuk-govorit-cto-nuzna-strategia-borby-s-zakonodatelnym-cunami.html">
                            <img src="https://static.ukrinform.com/photos/2020_11/thumb_files/300_200_1604650114-2054.jpeg" alt="" title="«Война поправок»: Стефанчук говорит, что нужна стратегия борьбы с «законодательным цунами»"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>«Война поправок»: Стефанчук говорит, что нужна стратегия борьбы с «законодательным цунами»</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-polytics/3131118-kabmin-ne-rassmatrivaet-vvedenie-totalnogo-karantina-smygal.html">
                            <img src="https://static.ukrinform.com/photos/2020_11/thumb_files/300_200_1604653877-5962.jpeg" alt="" title="Кабмин не рассматривает введение тотального карантина - Шмыгаль"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Кабмин не рассматривает введение тотального карантина - Шмыгаль</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-polytics/3130970-rossijskie-gumkonvoi-na-donbasse-narusaut-suverenitet-ukrainy-es.html">
                            <img src="https://static.ukrinform.com/photos/2015_10/thumb_files/300_200_1446122063-9922.jpg" alt="" title="Российские «гумконвои» на Донбассе нарушают суверенитет Украины - ЕС"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Российские «гумконвои» на Донбассе нарушают суверенитет Украины - ЕС</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-polytics/3130996-naivno-verit-v-gumanitarnyj-harakter-konvoev-rossii-na-donbasse-staty-v-obse.html">
                            <img src="https://static.ukrinform.com/photos/2020_02/thumb_files/300_200_1582036714-899.jpg" alt="" title="Наивно верить в «гуманитарный» характер конвоев России на Донбассе - Штаты в ОБСЕ"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Наивно верить в «гуманитарный» характер конвоев России на Донбассе - Штаты в ОБСЕ</span>
					</span>
                        </a>
                    </div>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> ДОМ </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2020 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>



</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>

<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="i3sCed8u7NSeK51ZMHZrQdicggBqUFM4k2XBResm">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="26">Выборы</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="06.11.2020">
                </div>
            </div>

        </div>
    </form>
</div>

    </div>
</div>

<!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

    <script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
    </script>






<script src="/js/item.js"></script>



<div id="hiddenScrollbanner" style="visibility: hidden;">
    </div>

</body>
</html>

