<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Как российский блогер дважды вступил в одно болото – подвал “ДНР”</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="В глазах обывателей &ldquo;ДНР&rdquo; фанат &laquo;русского мира&raquo; стал украинским шпионом и экстремистом — Укринформ."/>
    <meta name="theme-color" content="#353b4b">
    <meta name="csrf-token" content="FXCbXBNwYEkQeIrW5DWyrBUsaf1QHBoxo0Do4Om4">

            
    <meta property="og:title" content="Как российский блогер дважды вступил в одно болото – подвал “ДНР”"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="В глазах обывателей &ldquo;ДНР&rdquo; фанат &laquo;русского мира&raquo; стал украинским шпионом и экстремистом — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2020_12/thumb_files/630_360_1609246172-948.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="В глазах обывателей &ldquo;ДНР&rdquo; фанат &laquo;русского мира&raquo; стал украинским шпионом и экстремистом — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Как российский блогер дважды вступил в одно болото – подвал “ДНР”"/>
    <meta name="twitter:description" content="В глазах обывателей &ldquo;ДНР&rdquo; фанат &laquo;русского мира&raquo; стал украинским шпионом и экстремистом — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2020_12/thumb_files/630_360_1609246172-948.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>

    <link type="text/css" rel="stylesheet" href="https://www.ukrinform.ru/css/main.css"/>

            <link rel="amphtml" href="/amp/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html">
        
            <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS"
              href="https://www.ukrinform.ru/rss/block-lastnews"/>            <link rel="canonical" href="/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html">    <link rel="shortcut icon" href="https://www.ukrinform.ru/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com'/>
    <link rel='dns-prefetch' href='//www.google-analytics.com'/>
    <link rel='dns-prefetch' href='//inv-nets.admixer.net'/>
    <link rel='dns-prefetch' href='//cdn.admixer.net'/>
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
    <link rel="apple-touch-icon" href="https://www.ukrinform.ru/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.ukrinform.ru/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.ukrinform.ru/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.ukrinform.ru/img/touch-icon-ipad-retina.png">

            <link rel="alternate" hreflang="x-default"
              href="https://www.ukrinform.ua"/>
            <link rel="alternate" hreflang="ru"
              href="https://www.ukrinform.ru"/>
            <link rel="alternate" hreflang="en"
              href="https://www.ukrinform.net"/>
            <link rel="alternate" hreflang="es"
              href="https://www.ukrinform.es"/>
            <link rel="alternate" hreflang="de"
              href="https://www.ukrinform.de"/>
            <link rel="alternate" hreflang="ch"
              href="https://www.ukrinform.org"/>
            <link rel="alternate" hreflang="fr"
              href="https://www.ukrinform.fr"/>
            <link rel="alternate" hreflang="ja"
              href="https://www.ukrinform.jp"/>
            <link rel="alternate" hreflang="pl"
              href="https://www.ukrinform.pl"/>
    
                                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html"
    },
    "headline": "Как российский блогер дважды вступил в одно болото – подвал “ДНР”",
    "image": [
        "https://static.ukrinform.com/photos/2020_12/thumb_files/630_360_1609246172-948.jpg"
    ],
    "datePublished": "2020-12-29T14:30:00+02:00",
    "dateModified": "2020-12-29T14:30:00+02:00",
    "author": {
        "@type": "Person",
        "name": "Ольга Коростелева"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Укринформ",
        "sameAs": [
             "https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks",
            "https://twitter.com/UKRINFORM",
            "https://www.instagram.com/ukrinform/",
            "https://www.youtube.com/user/UkrinformTV",
            "https://telegram.me/ukrinform_news",
            "https://www.pinterest.com/ukrinform/"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg"
        }
    },
    "description": "В глазах обывателей &amp;ldquo;ДНР&amp;rdquo; фанат &amp;laquo;русского мира&amp;raquo; стал украинским шпионом и экстремистом — Укринформ."
}


</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:",
                "name": "Укринформ"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-world",
                "name": "Мир"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html",
                "name": "Как российский блогер дважды вступил в одно болото – подвал “ДНР”"
            }
        }
    ]
}


</script>
            <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html"
    },
    "headline": "Как российский блогер дважды вступил в одно болото – подвал “ДНР”",
    "datePublished": "1609245000",
    "dateModified": "1609245000",
    "description": "В глазах обывателей &amp;ldquo;ДНР&amp;rdquo; фанат &amp;laquo;русского мира&amp;raquo; стал украинским шпионом и экстремистом — Укринформ.",
    "author": {
        "@type": "Person",
        "name": "Ольга Коростелева"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ukrinform",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg",
            "width": 95,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://static.ukrinform.com/photos/2020_12/thumb_files/630_360_1609246172-948.jpg",
        "height": 630,
        "width": 360
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "/",
                    "name": "Укринформ"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-world",
                    "name": "Мир"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html",
                    "name": "Как российский блогер дважды вступил в одно болото – подвал “ДНР”"
                }
            }
        ]
    }
}




</script>
                
<!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', {'send_page_view': false});
    </script>
<!-- End Google Tag Manager GTM-T8RMZL9 -->

    
    <style>
        body {
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
            color: #222222;
        }
        a { text-decoration: none; color: #000; }
    </style>

            <div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'c923d963-a59d-4342-8d48-b086efcf5daf', ph: 'admixer_c923d963a59d43428d48b086efcf5daf_zone_53416_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '198c77f7-3415-4541-a761-cc6f85f21666', ph: 'admixer_198c77f734154541a761cc6f85f21666_zone_53417_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>
<!--  Admixer end  --></div>
    </head>

<body class="innerPage newsPage">

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="FXCbXBNwYEkQeIrW5DWyrBUsaf1QHBoxo0Do4Om4">
            <input type="text" name="params[query]" placeholder="Поиск" value="" />
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world"><span>Мир</span></a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                         
                        <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                                         
                        <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="presccentr">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://eventsnew.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>вторник, 29 декабря 2020, 20:28</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">

    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-culture/3163248-zapah-ryby-ili-sery-posle-covid19-vozmozny-obonatelnye-gallucinacii.html"
                       title="29.12.2020 20:24 Запах рыбы или серы: после COVID-19 возможны обонятельные галлюцинации">
                        <span class="otherTime">20:24</span>
                         Запах рыбы или серы: после COVID-19 возможны обонятельные галлюцинации
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3163243-kamala-harris-sdelala-vakcinaciu-ot-covid19-v-pramom-efire.html"
                       title="29.12.2020 20:21 Камала Харрис сделала вакцинацию от COVID-19 в прямом эфире">
                        <span class="otherTime">20:21</span>
                         <span
                            class="othersPrefix"> Видео</span>  Камала Харрис сделала вакцинацию от COVID-19 в прямом эфире
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/3163246-zelenskij-uvolil-krivonosa-iz-snbo.html"
                       title="29.12.2020 20:09 Зеленский уволил Кривоноса из СНБО">
                        <span class="otherTime">20:09</span>
                         Зеленский уволил Кривоноса из СНБО
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-polytics/3163233-prezident-podpisal-ukaz-ob-otstranenii-tupickogo.html"
                       title="29.12.2020 19:37 Зеленский подписал указ об отстранении Тупицкого">
                        <span class="otherTime">19:37</span>
                         Зеленский подписал указ об отстранении Тупицкого
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-society/3163229-krusenia-mau-v-irane-zelenskij-dal-ekipazu-samoleta-zvania-geroev-ukrainy.html"
                       title="29.12.2020 19:33 Катастрофа МАУ в Иране: Президент дал экипажу самолета звания Героев Украины">
                        <span class="otherTime">19:33</span>
                         Катастрофа МАУ в Иране: Президент дал экипажу самолета звания Героев Украины
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-ato/3163227-na-donbasse-sem-narusenij-tisiny-okkupanty-strelaut-iz-120mm-minometov.html"
                       title="29.12.2020 19:31 На Донбассе - семь нарушений «тишины», оккупанты стреляют из 120-мм минометов">
                        <span class="otherTime">19:31</span>
                         На Донбассе - семь нарушений «тишины», оккупанты стреляют из 120-мм минометов
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3163223-koronavirus-v-uhane-realnoe-kolicestvo-slucaev-mozet-v-desat-raz-prevysat-statistiku.html"
                       title="29.12.2020 19:28 Коронавирус в Ухане: реальное количество случаев может в десять раз превышать статистику">
                        <span class="otherTime">19:28</span>
                         Коронавирус в Ухане: реальное количество случаев может в десять раз превышать статистику
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/3163166-pocti-vesna-na-novyj-god-sneg-budet-tolko-v-karpatah.html"
                       title="29.12.2020 18:55 Почти весна: на Новый год снег будет только в Карпатах">
                        <span class="otherTime">18:55</span>
                         <span
                            class="othersPrefix"> Погода</span>  Почти весна: на Новый год снег будет только в Карпатах
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-culture/3163207-v-etom-godu-v-proizvodstvo-zapustili-92-ukrainskih-filma-tkacenko.html"
                       title="29.12.2020 18:41 В этом году в производство запустили 92 украинских фильма - Ткаченко">
                        <span class="otherTime">18:41</span>
                         В этом году в производство запустили 92 украинских фильма - Ткаченко
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3163199-britanke-kotoraa-pervaa-v-mire-polucila-covidvakcinu-sdelali-vtoruu-privivku.html"
                       title="29.12.2020 18:25 Британке, которая первая в мире получила COVID-вакцину, сделали вторую прививку">
                        <span class="otherTime">18:25</span>
                         Британке, которая первая в мире получила COVID-вакцину, сделали вторую прививку
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/3163175-minfin-zanal-na-vnutrennem-rynke-ese-236-milliarda.html"
                       title="29.12.2020 18:18 Минфин занял на внутреннем рынке еще 23,6 миллиарда">
                        <span class="otherTime">18:18</span>
                         Минфин занял на внутреннем рынке еще 23,6 миллиарда
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-society/3163196-na-okkupirovannom-donbasse-propali-bez-vesti-258-ukraincev-denisova.html"
                       title="29.12.2020 18:17 На оккупированном Донбассе пропали без вести 258 украинцев - Денисова">
                        <span class="otherTime">18:17</span>
                         На оккупированном Донбассе пропали без вести 258 украинцев - Денисова
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3163187-novaa-mutacia-koronavirusa-byla-v-germanii-ese-v-noabre.html"
                       title="29.12.2020 18:15 Новая мутация коронавируса была в Германии еще в ноябре">
                        <span class="otherTime">18:15</span>
                         Новая мутация коронавируса была в Германии еще в ноябре
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3163179-v-argentine-nacali-privivki-rossijskoj-covidvakcinoj.html"
                       title="29.12.2020 18:06 В Аргентине начали прививки российской COVID-вакциной">
                        <span class="otherTime">18:06</span>
                         В Аргентине начали прививки российской COVID-вакциной
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-ato/3163164-sily-oos-v-sleduusem-godu-provedut-bolee-50-voennyh-ucenij-naev.html"
                       title="29.12.2020 17:49 Силы ООС в следующем году проведут более 50 военных учений - Наев">
                        <span class="otherTime">17:49</span>
                         Силы ООС в следующем году проведут более 50 военных учений - Наев
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:100%" class="SinoptikInformer type1c1">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh"><a rel="nofollow"  onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/"
                                     target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span>
                </div>
            </div>
        </div>
    <div class="siBody"><a rel="nofollow"  onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве"
                           target="_blank">
            <div class="siCity">
                <div class="siCityName"><span>Киев</span></div>
                <div id="siCont0" class="siBodyContent">
                    <div class="siLeft">
                        <div class="siTerm"></div>
                        <div class="siT" id="siT0"></div>
                        <div id="weatherIco0"></div>
                    </div>
                    <div class="siInf"><p>влажность: <span id="vl0"></span></p>
                        <p>давление: <span id="dav0"></span></p>
                        <p>ветер: <span id="wind0"></span></p></div>
                </div>
            </div>
        </a>
        <div class="siLinks">Погода на 10 дней от <a rel="nofollow"  href="https://sinoptik.ua/погода-киев/10-дней"
                                                     title="Погода на 10 дней" target="_blank"
                                                     onmousedown="siClickCount();">sinoptik.ua</a></div>
    </div>
    <div class="siFooter">
        <div class="siLf">
            <div class="siMf"></div>
        </div>
    </div>
</div>
</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2020_12/thumb_files/630_360_1609246172-948.jpg" title="Как российский блогер дважды вступил в одно болото – подвал “ДНР”"
             alt="Как российский блогер дважды вступил в одно болото – подвал “ДНР”"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Как российский блогер дважды вступил в одно болото – подвал “ДНР”</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/olgakorosteleva.html">
                     <img src="https://static.ukrinform.com/photos/2017_03/thumb_files/80_80_1490881034-7562.jpg" alt="Ольга Коростелева"/>                     <span class="newsName">Ольга Коростелева</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2020-12-29T14:30:00+02:00">29.12.2020 14:30</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">В глазах обывателей &ldquo;ДНР&rdquo; фанат &laquo;русского мира&raquo; стал украинским шпионом и экстремистом</div>
                        <p><strong>Эстетствующий блогер Роман Манекин, любитель балета и русского мира, задержан в так называемой ДНР в связи с его &ldquo;предполагаемым сотрудничеством с агентом украинских спецслужб&rdquo; Станиславом Асеевым. Между прочим, донецкие собратья такой чести его удостоили уже во второй раз. </strong></p>

<p>&laquo;МГБ ДНР проверяется информация о возможном сотрудничестве гражданина Манекина Романа Владимировича 1965 года рождения с установленным агентом спецслужб Украины Станиславом Асеевым в ущерб интересам государственной безопасности... В связи с этим гражданин Манекин задержан&rdquo;, &ndash; уточнили в &ldquo;министерстве госбезопасности республики&rdquo;.</p>

<figure><img alt="" height="745" src="https://static.ukrinform.com/photos/2020_12/1609245316-527.jpg" title="" width="630" /></figure>

<p>Роман Манекин &ndash; уроженец Макеевки. В свое время поступил в МГУ, проникся имперскими идеями России и стал гражданином РФ. Он так полюбил русский мир, что когда Донбасс наводнили творцы революции &ndash; российские агенты, даже покинул Москву и приехал на малую родину, чтоб вернуть ее в лоно России.</p>

<p>Вот как описывает это решение сам Манекин: &ldquo;Я прибыл в Донецк гражданином РФ, уроженцем Донбасса (УССР). Прибыл добровольно. Целью моего переезда было участие в событиях &quot;русской весны&quot;, содействие интеграции родного края в Российскую Федерацию, которую считал и считаю своей Большой Родиной&rdquo;.</p>

<p>Наш &ldquo;герой&rdquo; поселился в Донецке и поначалу день и ночь писал восторженные оды режиму, романтизировал боевиков, перемежая посты в соцсетях балетными рецензиями, эссе об искусстве и портретами красивых барышень. Но довольно скоро ценителю высокого и чистого стали претить бандитские ухватки представителей новой власти и он принялся их вразумлять, наставлять на путь истинный (как ему казалось), и в конце-концов, критиковать. Даже писал открытые письма Путину: мол, извращают на местах ваши бесценные идеи и помыслы... И дописался: осенью 2017 года вооруженные парни забрали ночью обличителя из кровати вместе с сожительницей, надели мешки на голову и увезли в неизвестном направлении. Как потом выяснилось, женщину выбросили в поле за городом, а самого блогера определили на подвал, где перебили ему ногу. Несколько месяцев Роман провел в застенках донецкого гестапо, причем, власти скрывали информацию о его задержании (все делать втихую и тайно &mdash; это вообще их стиль работы). Российские коллеги подняли шум, стали писать запросы по поводу пропавшего &ldquo;русского журналиста&rdquo; и под давлением общественности Манекина отпустили, правда, дождавшись, пока сростутся переломы.</p>

<figure><img alt="" height="204" src="https://static.ukrinform.com/photos/2020_12/1609245719-680.jpg" title="" width="630" /></figure>

<p>Он долго лечился и восстанавливался, и даже попытался снова увидеть в донецком дерьме розы. Но натура эстета не позволила снизойти до роли Демьяна Бедного. Манекин снова стал упражняться в разоблачительной публицистике. Писал про антирейтинг &ldquo;главы ДНР&rdquo; ммм-щика Пушилина в &ldquo;80, а в отдельные моменты и в 89% от общего числа населения&rdquo;, про Суркова, &ldquo;натворившего бед в Донбассе (нанимал чеченцев и просто случайных людей). Случайными людьми в Донбассе были Стрелков и Бородай (не говоря уже о &quot;Мотороле&quot; и &quot;Абвере&quot; с его идиотско-садистскими &quot;экспериментами&quot; &ndash; Манекин). Рассказывал, &ldquo;почему я не хочу вступать в гражданство ДНР&rdquo;. Привел много всяких причин, начиная от отсутствия нужных законов, кончая стенаниями, что в &ldquo;ДНР&rdquo; не то построили. И все же последней точкой или струей в фонтане публицистики Романа, как мне кажется, стал большущий пост о том, как &ldquo;сорокалетний женатый козел пристает к двадцатилетней глупой девочке. Задаривает подарками, возит по кабакам&rdquo;. А потом ее обвиняют в том, что она была завербована СБУ и пыталась взорвать высокопоставленного кавалера, как Моторолу. Алину Козаченко &mdash; так зовут жертву &ndash; бросают на подвал, где она находится уже два года. По информации Манекина, &ldquo;козлом&rdquo; оказался не рядовой ходок по барышням, а бывший &ldquo;первый заместитель министра доходов и сборов ДНР&rdquo; Александр Михайлов.</p>

<p>Пост в защиту девушки был опубликован 24 декабря. А через 4 дня Манекину пришили связь с Асеевым и арестовали... Ибо нечего посягать на святое. Ты можешь сколько угодно воспевать русский мир и его носителей, но попробуй усомниться в их святости &ndash; и станешь первым врагом системы.</p>

<p>Хочу уточнить, что Манекин действительно ненавидел Украину. Он сделал все, чтоб изгнать даже ее дух с донецких степей. Цимус этой истории не в том, что его арестовали и, несомненно, подвергнут пыткам. При его российском фанатизме фаната лишили возможности пострадать за любимое российское отечество: ведь в глазах обывателей &ldquo;ДНР&rdquo; он &mdash; украинский шпион и экстремист, достойный самого сурового наказания.</p>

<p></p>

<p><strong><em>Ольга Коростелева</em></strong></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                    <aside class="tags">
        <div>
            
                                                <a class="tag" href="/tag-doneck">Донецк</a>
                                    <a class="tag" href="/tag-donbass">Донбасс</a>
                                    </div>
    </aside>
                    <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html&text=Как российский блогер дважды вступил в одно болото – подвал “ДНР”" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-world/3162994-kak-rossijskij-bloger-dvazdy-vstupil-v-odno-boloto-podval-dnr.html&text=Как российский блогер дважды вступил в одно болото – подвал “ДНР”" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/3162994?rnd=378448893" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0; padding: 0; max-height: 0;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <div>
                        <a href="/rubric-world/3163223-koronavirus-v-uhane-realnoe-kolicestvo-slucaev-mozet-v-desat-raz-prevysat-statistiku.html">
                            <img src="https://static.ukrinform.com/photos/2020_12/thumb_files/300_200_1609262020-794.jpeg" alt="" title="Коронавирус в Ухане: реальное количество случаев может в десять раз превышать статистику"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Коронавирус в Ухане: реальное количество случаев может в десять раз превышать статистику</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3163187-novaa-mutacia-koronavirusa-byla-v-germanii-ese-v-noabre.html">
                            <img src="https://static.ukrinform.com/photos/2020_12/thumb_files/300_200_1609234867-709.jpg" alt="" title="Новая мутация коронавируса была в Германии еще в ноябре"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Новая мутация коронавируса была в Германии еще в ноябре</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3163179-v-argentine-nacali-privivki-rossijskoj-covidvakcinoj.html">
                            <img src="https://static.ukrinform.com/photos/2020_12/thumb_files/300_200_1609256703-940.jpg" alt="" title="В Аргентине начали прививки российской COVID-вакциной"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Аргентине начали прививки российской COVID-вакциной</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3163162-kolicestvo-zarazenij-koronavirusom-v-rossii-prevysilo-31-milliona.html">
                            <img src="https://static.ukrinform.com/photos/2020_04/thumb_files/300_200_1587556403-592.jpg" alt="" title="Количество заражений коронавирусом в России превысило 3,1 миллиона"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Количество заражений коронавирусом в России превысило 3,1 миллиона</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3163074-covidvakcina-ot-astrazeneca-v-anvare-mozet-ne-polucit-razresenia-v-es.html">
                            <img src="https://static.ukrinform.com/photos/2020_11/thumb_files/300_200_1606480642-852.jpg" alt="" title="COVID-вакцина от AstraZeneca в январе может не получить разрешения в ЕС"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>COVID-вакцина от AstraZeneca в январе может не получить разрешения в ЕС</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3162988-nepogoda-mesaet-italii-polucit-sleduusuu-partiu-covidvakcin.html">
                            <img src="https://static.ukrinform.com/photos/2020_12/thumb_files/300_200_1609244625-517.jpg" alt="" title="Непогода мешает Италии получить следующую партию COVID-вакцин"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Непогода мешает Италии получить следующую партию COVID-вакцин</span>
					</span>
                        </a>
                    </div>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> ДОМ </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2020 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>



</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>

<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="FXCbXBNwYEkQeIrW5DWyrBUsaf1QHBoxo0Do4Om4">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="29.12.2020">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

    <script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
    </script>



<script src="/js/jquery.jsticky_fixed.min.js"></script>
<script>
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
