<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками! — Укринформ."/>
    <meta name="theme-color" content="#353b4b">
    <meta name="csrf-token" content="zYrswiXSSxDCfoRfHjm9aWggn4pTnlUsMvg9kA8A">

            
    <meta property="og:title" content="Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками! — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2021_01/thumb_files/630_360_1610027739-708.jpg"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками! — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне"/>
    <meta name="twitter:description" content="Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками! — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2021_01/thumb_files/630_360_1610027739-708.jpg"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>

    <link type="text/css" rel="stylesheet" href="https://www.ukrinform.ru/css/main.css"/>

            <link rel="amphtml" href="/amp/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html">
        
            <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS"
              href="https://www.ukrinform.ru/rss/block-lastnews"/>            <link rel="canonical" href="/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html">    <link rel="shortcut icon" href="https://www.ukrinform.ru/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com'/>
    <link rel='dns-prefetch' href='//www.google-analytics.com'/>
    <link rel='dns-prefetch' href='//inv-nets.admixer.net'/>
    <link rel='dns-prefetch' href='//cdn.admixer.net'/>
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
    <link rel="apple-touch-icon" href="https://www.ukrinform.ru/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.ukrinform.ru/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.ukrinform.ru/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.ukrinform.ru/img/touch-icon-ipad-retina.png">

            <link rel="alternate" hreflang="x-default"
              href="https://www.ukrinform.ua"/>
            <link rel="alternate" hreflang="ru"
              href="https://www.ukrinform.ru"/>
            <link rel="alternate" hreflang="en"
              href="https://www.ukrinform.net"/>
            <link rel="alternate" hreflang="es"
              href="https://www.ukrinform.es"/>
            <link rel="alternate" hreflang="de"
              href="https://www.ukrinform.de"/>
            <link rel="alternate" hreflang="ch"
              href="https://www.ukrinform.org"/>
            <link rel="alternate" hreflang="fr"
              href="https://www.ukrinform.fr"/>
            <link rel="alternate" hreflang="ja"
              href="https://www.ukrinform.jp"/>
            <link rel="alternate" hreflang="pl"
              href="https://www.ukrinform.pl"/>
    
                                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html"
    },
    "headline": "Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне",
    "image": [
        "https://static.ukrinform.com/photos/2021_01/thumb_files/630_360_1610027739-708.jpg"
    ],
    "datePublished": "2021-01-07T15:58:00+02:00",
    "dateModified": "2021-01-07T15:58:00+02:00",
    "author": {
        "@type": "Person",
        "name": "Владислав Рашкован"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Укринформ",
        "sameAs": [
             "https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks",
            "https://twitter.com/UKRINFORM",
            "https://www.instagram.com/ukrinform/",
            "https://www.youtube.com/user/UkrinformTV",
            "https://telegram.me/ukrinform_news",
            "https://www.pinterest.com/ukrinform/"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg"
        }
    },
    "description": "Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками! — Укринформ."
}


</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:",
                "name": "Укринформ"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-world",
                "name": "Мир"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html",
                "name": "Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне"
            }
        }
    ]
}


</script>
            <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html"
    },
    "headline": "Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне",
    "datePublished": "1610027880",
    "dateModified": "1610027880",
    "description": "Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками! — Укринформ.",
    "author": {
        "@type": "Person",
        "name": "Владислав Рашкован"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ukrinform",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg",
            "width": 95,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://static.ukrinform.com/photos/2021_01/thumb_files/630_360_1610027739-708.jpg",
        "height": 630,
        "width": 360
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "/",
                    "name": "Укринформ"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-world",
                    "name": "Мир"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html",
                    "name": "Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне"
                }
            }
        ]
    }
}




</script>
                
<!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', {'send_page_view': false});
    </script>
<!-- End Google Tag Manager GTM-T8RMZL9 -->

    
    <style>
        body {
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
            color: #222222;
        }
        a { text-decoration: none; color: #000; }
    </style>

            <div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
  
<!--  Admixer start  -->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '0d38939c-0282-4265-8b77-4675196caaa3', ph: 'admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'b2e5b447-0617-4fe0-b461-1c67363f2698', ph: 'admixer_b2e5b44706174fe0b4611c67363f2698_zone_16690_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '6d818682-6c11-480a-bafc-db44b46dc45c', ph: 'admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: 'c923d963-a59d-4342-8d48-b086efcf5daf', ph: 'admixer_c923d963a59d43428d48b086efcf5daf_zone_53416_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '198c77f7-3415-4541-a761-cc6f85f21666', ph: 'admixer_198c77f734154541a761cc6f85f21666_zone_53417_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>
<!--  Admixer end  --></div>
    </head>

<body class="innerPage newsPage">

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="zYrswiXSSxDCfoRfHjm9aWggn4pTnlUsMvg9kA8A">
            <input type="text" name="params[query]" placeholder="Поиск" value="" />
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world"><span>Мир</span></a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Про Жизнь</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                         
                        <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                                         
                        <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                         
                        <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                    </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                         <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                         <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                         <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                         <a href="/block-conferences"  data-id="presccentr">Пресc-центр</a>
                    </li>
                                    <li >
                                         <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                         <a href="https://eventsnew.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                         <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
            <p>четверг, 07 января 2021, 22:16</p>
        </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465');
});
</script>
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>
<div id='admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_6d8186826c11480abafcdb44b46dc45c_zone_19528_sect_4849_site_465');
});
</script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
            <script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '25a88bea-6e10-4a74-8d5c-4dedc5f7569c', ph: 'admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets'});
admixerML.defineSlot({z: '9609aeea-1d48-4852-8756-ae0074cb4ae9', ph: 'admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465');
});
</script>
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>
<div id='admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9609aeea1d4848528756ae0074cb4ae9_zone_16687_sect_4848_site_465');
});
</script></div>
                    <aside class="others">

    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-world/3167466-v-kongresse-predlagaut-otstranit-trampa-soglasno-popravke-k-konstitucii.html"
                       title="07.01.2021 22:03 В Конгрессе предлагают отстранить Трампа согласно поправке к конституции">
                        <span class="otherTime">22:03</span>
                         В Конгрессе предлагают отстранить Трампа согласно поправке к конституции
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3167464-kvebek-vvodit-komendantskij-cas-izza-covid19.html"
                       title="07.01.2021 21:57 Квебек вводит комендантский час из-за COVID-19">
                        <span class="otherTime">21:57</span>
                         Квебек вводит комендантский час из-за COVID-19
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3167462-kanada-ne-soglasna-s-predlozennoj-iranom-kompensaciej-zertvam-katastrofy-samoleta-mau.html"
                       title="07.01.2021 21:40 Канада не согласна с предложенной Ираном компенсацией жертвам катастрофы самолета МАУ">
                        <span class="otherTime">21:40</span>
                         Канада не согласна с предложенной Ираном компенсацией жертвам катастрофы самолета МАУ
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-technology/3167460-mask-obognal-bezosa-i-stal-samym-bogatym-celovekom-mira.html"
                       title="07.01.2021 21:21 Маск обогнал Безоса и стал самым богатым человеком мира">
                        <span class="otherTime">21:21</span>
                         Маск обогнал Безоса и стал самым богатым человеком мира
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/3167456-covax-obesaet-nacat-postavki-vakciny-v-ukrainu-uze-v-blizajsee-vrema-lasko.html"
                       title="07.01.2021 21:13 COVAX обещает начать поставки вакцины в Украину уже в ближайшее время - Ляшко">
                        <span class="otherTime">21:13</span>
                         COVAX обещает начать поставки вакцины в Украину уже в ближайшее время - Ляшко
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-regions/3167454-na-hmelnitcine-v-dtp-pogibli-suprugi-postradal-rebenok.html"
                       title="07.01.2021 20:55 На Хмельнитчине в ДТП погибли супруги, пострадал ребенок">
                        <span class="otherTime">20:55</span>
                         На Хмельнитчине в ДТП погибли супруги, пострадал ребенок
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3167450-facebook-i-instagram-zablokirovali-profil-trampa-do-konca-ego-prezidentstva.html"
                       title="07.01.2021 20:29 Facebook и Instagram заблокировали профиль Трампа до конца его президентства">
                        <span class="otherTime">20:29</span>
                         Facebook и Instagram заблокировали профиль Трампа до конца его президентства
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-culture/3167426-v-aponii-dvuhsotkilogrammovogo-tunca-prodali-za-202-tysaci.html"
                       title="07.01.2021 20:23 В Японии двухсоткилограммового тунца продали за $202 тысячи">
                        <span class="otherTime">20:23</span>
                         В Японии двухсоткилограммового тунца продали за $202 тысячи
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/3167447-lasko-obasnil-pocemu-ne-otkazalis-ot-lokdauna-s-8-anvara.html"
                       title="07.01.2021 20:14 Ляшко объяснил, почему не отказались от локдауна с 8 января">
                        <span class="otherTime">20:14</span>
                         Ляшко объяснил, почему не отказались от локдауна с 8 января
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-society/3167448-zimnij-karantin-budet-ne-takoj-zestkij-kak-vesennij-prezident.html"
                       title="07.01.2021 19:49 Зимний карантин будет не такой жесткий, как весенний - Президент">
                        <span class="otherTime">19:49</span>
                         Зимний карантин будет не такой жесткий, как весенний - Президент
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3167442-sistemu-bezopasnosti-bundestaga-proverat-izza-sobytij-v-vasingtone.html"
                       title="07.01.2021 19:46 Систему безопасности Бундестага проверят из-за событий в Вашингтоне">
                        <span class="otherTime">19:46</span>
                         Систему безопасности Бундестага проверят из-за событий в Вашингтоне
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3167440-bajden-opredelilsa-s-kandidaturoj-genprokurora.html"
                       title="07.01.2021 19:27 Байден определился с кандидатурой генпрокурора">
                        <span class="otherTime">19:27</span>
                         Байден определился с кандидатурой генпрокурора
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-ato/3167434-okkupanty-na-donbasse-pat-raz-narusili-tisinu.html"
                       title="07.01.2021 19:11 Оккупанты на Донбассе пять раз нарушили «тишину»">
                        <span class="otherTime">19:11</span>
                         Оккупанты на Донбассе пять раз нарушили «тишину»
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-society/3167428-kabmin-razasnil-zaprety-i-ogranicenia-vo-vrema-lokdauna.html"
                       title="07.01.2021 19:00 Кабмин разъяснил запреты и ограничения во время локдауна">
                        <span class="otherTime">19:00</span>
                         Кабмин разъяснил запреты и ограничения во время локдауна
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-culture/3167424-na-hortice-nasli-trubku-xviii-veka.html"
                       title="07.01.2021 18:48 На Хортице нашли трубку XVIII века">
                        <span class="otherTime">18:48</span>
                         На Хортице нашли трубку XVIII века
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:100%" class="SinoptikInformer type1c1">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh"><a rel="nofollow"  onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/"
                                     target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span>
                </div>
            </div>
        </div>
    <div class="siBody"><a rel="nofollow"  onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве"
                           target="_blank">
            <div class="siCity">
                <div class="siCityName"><span>Киев</span></div>
                <div id="siCont0" class="siBodyContent">
                    <div class="siLeft">
                        <div class="siTerm"></div>
                        <div class="siT" id="siT0"></div>
                        <div id="weatherIco0"></div>
                    </div>
                    <div class="siInf"><p>влажность: <span id="vl0"></span></p>
                        <p>давление: <span id="dav0"></span></p>
                        <p>ветер: <span id="wind0"></span></p></div>
                </div>
            </div>
        </a>
        <div class="siLinks">Погода на 10 дней от <a rel="nofollow"  href="https://sinoptik.ua/погода-киев/10-дней"
                                                     title="Погода на 10 дней" target="_blank"
                                                     onmousedown="siClickCount();">sinoptik.ua</a></div>
    </div>
    <div class="siFooter">
        <div class="siLf">
            <div class="siMf"></div>
        </div>
    </div>
</div>
</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2021_01/thumb_files/630_360_1610027739-708.jpg" title="Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне"
             alt="Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/vladislavraskovan.html">
                     <img src="https://static.ukrinform.com/photos/2020_03/thumb_files/80_80_1583853088-831.jpg" alt="Владислав Рашкован"/>                     <span class="newsName">Владислав Рашкован</span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2021-01-07T15:58:00+02:00">07.01.2021 15:58</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Я понимаю, что все за столом в Киеве и Одессе. Всех с праздниками!</div>
                        <p>Но включите ТВ - любой западный канал и посмотрите, что происходит в Вашингтоне.</p>

<p>В двух словах:</p>

<p>- в Конгрессе должны были утверждать Результаты выборов Президента США; заседание началось, как планировалось в 13:00;</p>

<p>- Президент Трамп ожидал, что вице-президент Пенс может назвать его президентом. Президент сказал, что &quot;if Mike Pence does the right thing, we win the election&rdquo; - если Майк Пенс сделает правильную вещь, то мы выиграли выборы!</p>

<p>- в 12:50 Пенс сказал, что делать этого не будет. Трамп посчитал, что Пенс его предал, и ему &laquo;не хватило смелости&raquo; признать результаты выборов недействительными и признать его избранным президентом;</p>

<p>- лидер большинства в Сенате республиканец Митч МакКонелл также призвал сенаторов поддержать результаты выборов и признать Байдена президентом;</p>

<p>- вскоре после этого президент Трамп выступил перед Белым домом перед большой группой своих сторонников, съехавшихся со всей страны по его призыву;</p>

<figure><img alt="" height="420" src="https://static.ukrinform.com/photos/2021_01/1610027739-516.jpg" title="" width="630" /></figure>

<p>- со сцены Трамп сказал, что &quot;We will never concede&rdquo; (мы никогда не сдадимся) и призвал своих сторонников идти в сторону Капитолия, где в этот момент происходил подсчет голосов коллегии выборщиков;</p>

<p>- после призыва президента Трампа толпа протестующих пошла в сторону Капитолия, прорвала оцепление, и люди зашли в здание Капитолия;</p>

<p>- историческая справка: это первый раз, когда было захвачено здание Капитолия с 1814 года, когда здание было взято британскими войсками (эту справку дала Соня);</p>

<p>- подсчёт голосов коллегии выборщиков был преостановлен. Сам процесс был итак на паузе после того, как сенатор от Техаса Тед Круз, высказал несогласие (objection) с голосованием коллегии выборщиков штата Аризона; это нормальный процесс. Все его ждали. Люди разошлись для продолжения переговоров на 2 часа;</p>

<p>- в связи с нападением в 14:15 вице-президента Пенса, который председательствовал на заселении, эвакуировали из здания;</p>

<p>- всех представителей Конгресса эвакуировали в шелтер - там все демократы и республиканцы, сенаторы и представители Палаты представителей (интересно было бы послушать, о чем они говорят);</p>

<figure><img alt="" height="423" src="https://static.ukrinform.com/photos/2021_01/1610027738-163.jpg" title="" width="630" /></figure>

<p>- протестующие захватили зал заседаний - полиция Капитолия, даже с оружием, не смогла их остановить. Многие протестующие имели флаги Конфедерации;</p>

<p>- полиция попросила поддержки вооруженных сил и нацгвардии (подчиняются правительству);</p>

<p>- член Палаты представителей, республиканец из Иллинойса, Адам Киргинзер, написал в Твиттере: &ldquo;This is a coup attempt&quot; - это попытка госпереворота;</p>

<p>- около 15:00 мэр Вашингтона объявил с 18:00 комендантский час в городе;</p>

<p>- 16:00 - Трамп не осудил пока события; вице-президент Пенс категорически осудил в Твиттере и сказал, что виновные в нарушении Конституции будут жестко наказаны;</p>

<p>- 16:00 избранный президент Байден выступил перед нацией с великолепной речью, призвал Трампа выступить по национальным каналам и призвать людей разблокировать Конгресс;</p>

<p>- 16:15 начала подъезжать военная техника + подъехала большая колонна полиции из Вирджинии. Немного раньше на подмогу пришла полиция Мэриленда - губернатор Хоган - республиканец, который не поддержал Трампа, сказал, что отправил всю полицию к Капитолию;</p>

<p>- 16:25 - Трамп выступил в Твитере, не признав поражения, сказал, что выборы украдены, но призвал людей разойтись по домам;</p>

<p>- 16:30 - параллельно с этим процессом в Джорджии практически завершился подсчет оставшихся голосов в Сенат (оставались 2 места). Первый раз в истории оба места были выиграны демократами. Первый раз Джорджию будет представлять темнокожий сенатор. Что интересно, за них проголосовало больше избирателей, чем за Байдена в ноябре. Это тоже наследие президента Трампа;</p>

<figure>
<p><img alt="" height="425" src="https://static.ukrinform.com/photos/2021_01/1610027738-141.jpg" title="" width="630" /></p>
</figure>

<p>- 17:00 приехавшая полиция начала медленно выводить протестующих из здания. Также подъехала кавалерия. По сообщению прессы 1100 сотрудников нацгвардии направляются к зданию Капитолия; в NYT позже сообщили, что приказ об использовании Нацгвардии дал вице-президент Пенс, а не президент Трамп;</p>

<p>- 18:00 в Вашингтоне начался комендантский час;</p>

<p>- 18:00 только что объявили, что протестующая женщина, которую ранили во время захвата здания, скончалась;</p>

<p>- 18:10 полиция сообщила об &laquo;освобождении&raquo; здания Капитолия;</p>

<p>- президент Трамп написал новый твит, в конце сказав: &laquo;запомните этот день&raquo;;</p>

<p>- в 19:00 сообщили, что Конгресс сегодня возобновит слушания по поводу утверждения результатов выборов;</p>

<p>- в 19:00 Твиттер заблокировал аккаунт президента Трампа на 12 часов после того, как он снова обратился к протестующим со словами, что выборы сфальсифицированы. Также Twitter, Facebook и YouTube удалили выступление Трампа перед Белым домом, с которого он призвал протестующих идти к Капитолию. В компаниях сказали, что ситуация чрезвычайная, и они принимают чрезвычайные меры. Компании также удалили призывы в соц сетям к военным сборам;</p>

<p>- в медиа сообщили, что ФБР занимается расследованием события. Также полиция Капитолия анализирует свои протоколы, пытаясь понять, что у них пошло не так и какие действия допустили захват здания;</p>

<p>- 20:00 - Конгресс возобновил работу по утверждению результатов выборов. Начали с дебатов, которые были вызваны тем, что сенатор от Техаса Тед Круз днем высказал несогласие с результатами голосования коллегии выборщиков в штате Аризона. На эти дебаты по Конституции отводилось 2 часа. Но изначально было понятно, что это несогласие не может остановить выборы, так как для утверждения требовалось бы голосование обоих палат (а это было бы невозможно, принимая во внимание того, что в Палате представителей большинство у демократов);</p>

<figure><img alt="" height="416" src="https://static.ukrinform.com/photos/2021_01/1610027738-390.jpg" title="" width="630" /></figure>

<p>- 22:00 - 2 часа на дебаты завершились. И даже Сенат не поддержал Теда Круза. Хотя выступления были очень интересными.</p>

<p></p>

<p></p>

<p><strong>Владислав Рашкован</strong></p>

<p><em><strong><a href="https://www.facebook.com/vladyslav.rashkovan/posts/10224606661376060" rel="nofollow" target="_blank">Fb</a></strong></em></p>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html&text=Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-world/3167372-sturm-kongressa-i-golosovanie-kollegii-vyborsikov-cto-proizoslo-v-vasingtone.html&text=Штурм Конгресса и голосование коллегии выборщиков: что произошло в Вашингтоне" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/3167372?rnd=482783963" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0; padding: 0; max-height: 0;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <div>
                        <a href="/rubric-world/3167197-socseti-blokiruut-trampa-teper-ese-i-instagram-s-fejsbukom.html">
                            <img src="https://static.ukrinform.com/photos/2020_01/thumb_files/300_200_1578648192-985.jpg" alt="" title="Соцсети блокируют Трампа: теперь еще и Инстаграм с Фейсбуком"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Соцсети блокируют Трампа: теперь еще и Инстаграм с Фейсбуком</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3167185-vybory-v-dzordzii-prinesli-demokratam-fakticeskoe-bolsinstvo-v-senate.html">
                            <img src="https://static.ukrinform.com/photos/2016_12/thumb_files/300_200_1481092341-9761.jpg" alt="" title="Выборы в Джорджии принесли демократам фактическое большинство в Сенате"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Выборы в Джорджии принесли демократам фактическое большинство в Сенате</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3167183-kongress-ssa-vozobnovil-zasedanie-posle-besporadkov.html">
                            <img src="https://static.ukrinform.com/photos/2017_07/thumb_files/300_200_1501007618-1000.jpg" alt="" title="Конгресс США возобновил заседание после беспорядков"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Конгресс США возобновил заседание после беспорядков</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3167179-v-kanade-ot-covid19-umerli-uze-bolee-16-tysac-celovek.html">
                            <img src="https://static.ukrinform.com/photos/2020_04/thumb_files/300_200_1586169541-540.jpg" alt="" title="В Канаде от COVID-19 умерли уже более 16 тысяч человек"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Канаде от COVID-19 умерли уже более 16 тысяч человек</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3167175-tvitter-zablokiroval-oficialnyj-akkaunt-trampa.html">
                            <img src="https://static.ukrinform.com/photos/2019_12/thumb_files/300_200_1576230525-820.jpg" alt="" title="Твиттер заблокировал официальный аккаунт Трампа"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Твиттер заблокировал официальный аккаунт Трампа</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3167173-belgia-hocet-uskorit-covidvakcinaciu-svoih-grazdan.html">
                            <img src="https://static.ukrinform.com/photos/2020_11/thumb_files/300_200_1605030219-478.jpg" alt="" title="Бельгия хочет ускорить COVID-вакцинацию своих граждан"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Бельгия хочет ускорить COVID-вакцинацию своих граждан</span>
					</span>
                        </a>
                    </div>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> ДОМ </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2021 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>



</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>

<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="zYrswiXSSxDCfoRfHjm9aWggn4pTnlUsMvg9kA8A">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Про Жизнь</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="07.01.2021">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

    <script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
    </script>



<script src="/js/jquery.jsticky_fixed.min.js"></script>
<script>
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
