<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Зачем это Лукашенко?</title>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="description" content="Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко? — Укринформ."/>
    <meta name="theme-color" content="#353b4b">
    <meta name="csrf-token" content="APuOxK35cYHEeb1vXeLQU38B9NoiaBvWDxayIK6x">

            
    <meta property="og:title" content="Зачем это Лукашенко?"/>
    <meta property="og:url" content="https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко? — Укринформ."/>
    <meta property="og:image" content="https://static.ukrinform.com/photos/2021_02/thumb_files/630_360_1612536757-234.png"/>
    <meta property="og:image:width" content="630"/>
    <meta property="og:image:height" content="360"/>
    <meta property="fb:pages" content="Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко? — Укринформ."/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@ukrinform"/>
    <meta name="twitter:title" content="Зачем это Лукашенко?"/>
    <meta name="twitter:description" content="Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко? — Укринформ.">
    <meta name="twitter:creator" content="@ukrinform"/>
    <meta name="twitter:image:src" content="https://static.ukrinform.com/photos/2021_02/thumb_files/630_360_1612536757-234.png"/>
    <meta name="twitter:domain" content="https://www.ukrinform.ru"/>
    <meta name="google-site-verification" content="ZQyTZSq0rjCOwdM6p8g8iJaz2BzUnlHk7IgkEenz3gM"/>
    <meta name="yandex-verification" content="22b13814f823f87c"/>

    <link type="text/css" rel="stylesheet" href="https://www.ukrinform.ru/css/main.css"/>

            <link rel="amphtml" href="/amp/rubric-world/3251523-zacem-eto-lukasenko.html">
        
            <link rel="alternate" type="application/rss+xml" title="Новости Укринформ RSS"
              href="https://www.ukrinform.ru/rss/block-lastnews"/>            <link rel="canonical" href="/rubric-world/3251523-zacem-eto-lukasenko.html">    <link rel="shortcut icon" href="https://www.ukrinform.ru/img/favicon.ico"/>

    <link rel='dns-prefetch' href='//www.google.com'/>
    <link rel='dns-prefetch' href='//www.google-analytics.com'/>
    <link rel='dns-prefetch' href='//inv-nets.admixer.net'/>
    <link rel='dns-prefetch' href='//cdn.admixer.net'/>
    <link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
    <link rel="apple-touch-icon" href="https://www.ukrinform.ru/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.ukrinform.ru/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.ukrinform.ru/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.ukrinform.ru/img/touch-icon-ipad-retina.png">

            <link rel="alternate" hreflang="x-default"
              href="https://www.ukrinform.ua"/>
            <link rel="alternate" hreflang="ru"
              href="https://www.ukrinform.ru"/>
            <link rel="alternate" hreflang="en"
              href="https://www.ukrinform.net"/>
            <link rel="alternate" hreflang="es"
              href="https://www.ukrinform.es"/>
            <link rel="alternate" hreflang="de"
              href="https://www.ukrinform.de"/>
            <link rel="alternate" hreflang="ch"
              href="https://www.ukrinform.org"/>
            <link rel="alternate" hreflang="fr"
              href="https://www.ukrinform.fr"/>
            <link rel="alternate" hreflang="ja"
              href="https://www.ukrinform.jp"/>
            <link rel="alternate" hreflang="pl"
              href="https://www.ukrinform.pl"/>
    
                                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html"
    },
    "headline": "Зачем это Лукашенко?",
    "image": [
        "https://static.ukrinform.com/photos/2021_02/thumb_files/630_360_1612536757-234.png"
    ],
    "datePublished": "2021-05-24T13:36:00+03:00",
    "dateModified": "2021-05-24T13:36:00+03:00",
    "author": {
        "@type": "Person",
        "name": "Константин  Сонин "
    },
    "publisher": {
        "@type": "Organization",
        "name": "Укринформ",
        "sameAs": [
             "https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks",
            "https://twitter.com/UKRINFORM",
            "https://www.instagram.com/ukrinform/",
            "https://www.youtube.com/user/UkrinformTV",
            "https://telegram.me/ukrinform_news",
            "https://www.pinterest.com/ukrinform/"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg"
        }
    },
    "description": "Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко? — Укринформ."
}


</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:",
                "name": "Укринформ"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-world",
                "name": "Мир"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html",
                "name": "Зачем это Лукашенко?"
            }
        }
    ]
}


</script>
            <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html"
    },
    "headline": "Зачем это Лукашенко?",
    "datePublished": "1621852560",
    "dateModified": "1621852560",
    "description": "Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко? — Укринформ.",
    "author": {
        "@type": "Person",
        "name": "Константин  Сонин "
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ukrinform",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ukrinform.ru/img/logo_rus.svg",
            "width": 95,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://static.ukrinform.com/photos/2021_02/thumb_files/630_360_1612536757-234.png",
        "height": 630,
        "width": 360
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "/",
                    "name": "Укринформ"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-world",
                    "name": "Мир"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html",
                    "name": "Зачем это Лукашенко?"
                }
            }
        ]
    }
}




</script>
                
<!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;
        ga('create', 'UA-29460605-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29460605-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-29460605-3');
        gtag('config', 'UA-29460605-3', {'send_page_view': false});
    </script>
<!-- End Google Tag Manager GTM-T8RMZL9 -->

    
    <style>
        body {
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
            color: #222222;
        }
        a { text-decoration: none; color: #000; }
    </style>

            <div data-name="common_int">
<!-- ManyChat -->
<script src="//widget.manychat.com/130251917016795.js" async="async">
</script>
<!-- ManyChat -->
  
<!-- Бібліотека Admixer -->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>

<!-- Richmedia Admixer -->
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'fc47fe86-ba7b-44e3-b562-a47a1bb1d163', ph: 'admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '3d01c8fe-c991-40a5-ab3f-67d41cee83ea', ph: 'admixer_3d01c8fec99140a5ab3f67d41cee83ea_zone_16691_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.defineSlot({z: '4bccd31e-2fc9-40bf-b144-7ec16f80945e', ph: 'admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465', i: 'inv-nets', s:'a6b639ac-270f-40c6-b84b-1a9364b29d3a', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script></div>
    </head>

<body class="innerPage newsPage">

<div id="wrapper">
    <div class="greyLine">
        <div></div>
    </div>
    <div id="leftMenu" class="siteMenu">

    <form action="/redirect" method="post" target="_blank">
        <div>
            <input type="hidden" name="type" value="search">
            <input type="hidden" name="_token" value="APuOxK35cYHEeb1vXeLQU38B9NoiaBvWDxayIK6x">
            <input type="text" name="params[query]" placeholder="Поиск" value="" />
            <a href="#"><i class="demo-icon icon-search"></i></a>
        </div>
    </form>

    <nav class="leftMenuBody">
        <ul class="leftMenu">
                            <li><a href="/rubric-ato">На передовой</a></li>
                            <li><a href="/rubric-polytics">Политика</a></li>
                            <li><a href="/rubric-economy">Экономика</a></li>
                            <li><a href="/rubric-world"><span>Мир</span></a></li>
                            <li><a href="/rubric-society">Общеcтво</a></li>
                            <li><a href="/rubric-culture">Культура</a></li>
                            <li><a href="/rubric-regions">Регионы</a></li>
                            <li><a href="/rubric-kyiv">Киев</a></li>
                            <li><a href="/rubric-crimea">Крым</a></li>
                            <li><a href="/rubric-sports">Cпорт</a></li>
                            <li><a href="/rubric-technology">Технологии</a></li>
                            <li><a href="/rubric-tourism">Туризм</a></li>
                            <li><a href="/rubric-yakisne-zhyttia">Качество жизни</a></li>
                    </ul>

        <!-- Submenu begin -->
        <div class="submenu">
            <ul class="greyMenu">
                                <li><a href="/block-publications">Публикации</a></li>
                                <li><a href="/block-interview">Интервью</a></li>
                                <li><a href="/block-photo">Фото</a></li>
                                <li><a href="/block-video">Видео</a></li>
                                <li><a href="/block-blogs">Блоги</a></li>
                                <li><a href="/block-infographics">Инфографика</a></li>
                                <li><a href="/block-longreads">Лонгриды</a></li>
                                <li><a href="/block-conferences">Конференции</a></li>
                                <li><a href="/block-releases">Релизы</a></li>
                            </ul>
        </div>
        <!-- Submenu end -->

        <ul class="greyMenu">
            <li><a href="/info/contacts.html">Контакты</a></li>
            <li><a class="moreLink" href="#">Больше</a> &raquo;</li>
        </ul>

        <div class="social-media">
                                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                                                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                                                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                                                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                                                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                                                                </div>

    </nav>

</div>

    <div id="container">
        <div id="header">
    <div class="topLine">
        <nav class="topLineBody">
            <a class="mobileButton" href="#"><span></span></a>

            <ul class="language">
                <li>
                    <div>
                        <a href="#">Рус</a>
                    </div>
                    <ul>                             
                            <li><a href="https://www.ukrinform.ua">Укр</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.ru">Рус</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.net">Eng</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.es">Esp</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.de">Deu</a></li>
                                                                                                                                     
                            <li><a href="https://www.ukrinform.fr">Fra</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.jp">日本語</a></li>
                                                                                 
                            <li><a href="https://www.ukrinform.pl">Pol</a></li>
                                                                        </ul>
                </li>
            </ul>

            <ul class="mainMenu">
                                    <li >
                                                <a href="https://www.ukrinform.ru"  data-id="">Главная</a>
                    </li>
                                    <li >
                                                <a href="https://newshub.ukrinform.com"  target="_blank"
                            data-id="podpiska">Подписка</a>
                    </li>
                                    <li >
                                                <a href="https://photonew.ukrinform.com"  target="_blank"
                            data-id="fotobank">Фотобанк</a>
                    </li>
                                    <li >
                                                <a href="/block-conferences"  data-id="presccentr">Пресc-центр</a>
                    </li>
                                    <li >
                                                <a href="https://www.ukrinform.ru/block-releases"  data-id="releases">Релизы</a>
                    </li>
                                    <li >
                                                <a href="https://eventsnew.ukrinform.com/"  target="_blank"
                            data-id="events">Анонсы</a>
                    </li>
                                    <li >
                                                <a href="/info/uatv.html"  data-id="uatv">Live</a>
                    </li>
                            </ul>
        </nav>

        <nav id="mobileMenu" class="siteMenu">

            <form action="//www.ukrinform.ru/redirect" method="post">
                <!-- js loads content here -->
            </form>

            <div class="leftMenuBody">

                <ul class="leftMenu">
                    <!-- js loads content here -->
                </ul>

                <ul class="greyMenu">
                    <!-- js loads content here -->
                </ul>

                <div class="social">
                    <!-- js loads content here -->
                </div>
            </div>
        </nav>
    </div>

    <div class="logo">

        <a href="/" rel="nofollow">
            <img style="width:300px;" src="/img/logo_rus.svg" alt=""/>
        </a>

        <span class="slogan">Мультимедийная платформа иновещания Украины</span>
        <p>понедельник, 24 мая 2021, 13:46</p>

        <div class="mainTopMobileBanner mobileBanner" style="display:none;">
            <div data-name="main_top_mobile">
<div id='admixer_c923d963a59d43428d48b086efcf5daf_zone_53416_sect_4849_site_465'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c8245723-5c42-40fb-b88c-9b34da3df2d2'></script></div>
        </div>
    </div>
</div>

        <div id="content">

            <div class="banner970">
                <div data-name="int_0_970">
<!-- Richmedia Admixer -->
<div id='admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4bccd31e2fc940bfb1447ec16f80945e_zone_18887_sect_4849_site_465');
});
</script>

<!-- 728x90 Admixer -->
<div id='admixer_0d38939c028242658b774675196caaa3_zone_16689_sect_4849_site_465'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=bc6a8879-54cf-45b8-84e8-65055c66244a'></script></div>
            </div>

            <div class="innerBlock">

                <div class="right">
                                        <div data-name="int_300x250">
<!-- Richmedia Admixer -->
<div id='admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_fc47fe86ba7b44e3b562a47a1bb1d163_zone_16686_sect_4848_site_465');
});
</script>

<!-- 300x250 Admixer -->
<div id='admixer_25a88bea6e104a748d5c4dedc5f7569c_zone_16685_sect_4848_site_465'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=2e04e44f-2240-41e6-8823-bd86ab9de85c'></script></div>
                    <aside class="others">

    <h2><a href="/block-lastnews">Последние новости</a></h2>

    <div>
        <div class="othersBody">
                              
                
                <div  >
                    <a href="/rubric-economy/3251426-na-vyplatu-karantinnoj-pomosi-uze-napravili-14-milliarda.html"
                       title="24.05.2021 13:28 На выплату «карантинной» помощи уже направили 1,4 миллиарда">
                        <span class="otherTime">13:28</span>
                         На выплату «карантинной» помощи уже направили 1,4 миллиарда
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-economy/3251502-ukraine-nuzno-zakrepit-uspesnost-zemelnoj-reformy-kvin.html"
                       title="24.05.2021 13:24 Украине нужно закрепить успешность земельной реформы - Квин">
                        <span class="otherTime">13:24</span>
                         Украине нужно закрепить успешность земельной реформы - Квин
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251504-mid-polsi-o-zahvate-samoleta-v-minske-rezim-lukasenko-napal-na-tri-strany-es.html"
                       title="24.05.2021 13:23 МИД Польши - о захвате самолета в Минске: Режим Лукашенко напал на три страны ЕС">
                        <span class="otherTime">13:23</span>
                         МИД Польши - о захвате самолета в Минске: Режим Лукашенко напал на три страны ЕС
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251512-lukasenko-prodolzaet-zakrucivat-gajki-pod-cenzuru-popali-belorusskie-smi-i-mitingi.html"
                       title="24.05.2021 13:23 Лукашенко продолжает «закручивать гайки»: под цензуру попали белорусские СМИ и митинги">
                        <span class="otherTime">13:23</span>
                         Лукашенко продолжает «закручивать гайки»: под цензуру попали белорусские СМИ и митинги
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251488-belorusskogo-posla-v-prage-vyzvali-v-mid-cehii.html"
                       title="24.05.2021 12:59 Белорусского посла в Праге вызвали в МИД Чехии">
                        <span class="otherTime">12:59</span>
                         Белорусского посла в Праге вызвали в МИД Чехии
                    </a>
                </div>
                                            
                
                <div  class="othersBold"
                      >
                    <a href="/rubric-world/3251490-k-protasevicu-i-ego-devuske-ne-puskaut-advokatov-sovetnik-tihanovskoj.html"
                       title="24.05.2021 12:55 К Протасевичу и его девушке не пускают адвокатов - советник Тихановской ">
                        <span class="otherTime">12:55</span>
                         <span
                            class="othersPrefix"> Эксклюзив</span>  К Протасевичу и его девушке не пускают адвокатов - советник Тихановской 
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="https://www.ukrinform.ua/rubric-other_news/3251438-reaktivnij-ranec-dedal-daedalus-infografika.html"
                       title="24.05.2021 12:52 Реактивный ранец «Дедал» («Daedalus»)">
                        <span class="otherTime">12:52</span>
                         <span
                            class="othersPrefix"> Инфографика</span>  Реактивный ранец «Дедал» («Daedalus»)
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/3251463-v-verhovnom-sude-podtverdili-otmenu-protokola-cik-ob-izbranii-virastuka-deputatom.html"
                       title="24.05.2021 12:49 В Верховном суде подтвердили отмену протокола ЦИК об избрании Вирастюка депутатом">
                        <span class="otherTime">12:49</span>
                         В Верховном суде подтвердили отмену протокола ЦИК об избрании Вирастюка депутатом
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251468-polsa-provedet-rassledovanie-incidenta-s-samoletom-ryanair-v-belarusi.html"
                       title="24.05.2021 12:48 Польша проведет расследование инцидента с самолетом Ryanair в Беларуси">
                        <span class="otherTime">12:48</span>
                         Польша проведет расследование инцидента с самолетом Ryanair в Беларуси
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251484-zahvat-samoleta-s-protasevicem-belarus-otreagirovala-na-mirovoe-vozmusenie.html"
                       title="24.05.2021 12:45 Захват самолета с Протасевичем: Беларусь отреагировала на мировое возмущение">
                        <span class="otherTime">12:45</span>
                         Захват самолета с Протасевичем: Беларусь отреагировала на мировое возмущение
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251434-vozdusnoe-piratstvo-vyzyvaet-oznob-amnesty-trebuet-nemedlenno-osvobodit-protasevica.html"
                       title="24.05.2021 12:36 «Воздушное пиратство вызывает озноб»: Amnesty требует немедленно освободить Протасевича">
                        <span class="otherTime">12:36</span>
                         «Воздушное пиратство вызывает озноб»: Amnesty требует немедленно освободить Протасевича
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-technology/3251480-iskusstvennyj-intellekt-naucit-akterov-razgovarivat-azykami-dublaza.html"
                       title="24.05.2021 12:31 Искусственный интеллект «научит» актеров разговаривать языками дубляжа">
                        <span class="otherTime">12:31</span>
                         Искусственный интеллект «научит» актеров разговаривать языками дубляжа
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251441-razvedka-ssa-polucila-dannye-ob-iskusstvennom-proishozdenii-koronavirusa-wsj.html"
                       title="24.05.2021 12:24 Разведка США получила данные об искусственном происхождении коронавируса - WSJ">
                        <span class="otherTime">12:24</span>
                         Разведка США получила данные об искусственном происхождении коронавируса - WSJ
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-world/3251444-na-bortu-samoleta-s-protasevicem-byli-sotrudniki-kgb-belarusi-glava-ryanair.html"
                       title="24.05.2021 12:13 На борту самолета с Протасевичем были сотрудники КГБ Беларуси - глава Ryanair">
                        <span class="otherTime">12:13</span>
                         На борту самолета с Протасевичем были сотрудники КГБ Беларуси - глава Ryanair
                    </a>
                </div>
                                            
                
                <div  >
                    <a href="/rubric-polytics/3251407-v-rade-trebuut-prekratit-lubye-diplomaticeskie-otnosenia-s-belarusu.html"
                       title="24.05.2021 11:44 В Раде требуют прекратить любые дипломатические отношения с Беларусью">
                        <span class="otherTime">11:44</span>
                         <span
                            class="othersPrefix"> Заявление</span>  В Раде требуют прекратить любые дипломатические отношения с Беларусью
                    </a>
                </div>
                                    </div>


        <div class="more">
            <a href="/block-lastnews">Все новости</a>
            <div></div>
        </div>

    </div>

    <div id="SinoptikInformer" style="width:100%" class="SinoptikInformer type1c1">
        <div class="siHeader">
            <div class="siLh">
                <div class="siMh"><a rel="nofollow"  onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/"
                                     target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span>
                </div>
            </div>
        </div>
    <div class="siBody"><a rel="nofollow"  onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве"
                           target="_blank">
            <div class="siCity">
                <div class="siCityName"><span>Киев</span></div>
                <div id="siCont0" class="siBodyContent">
                    <div class="siLeft">
                        <div class="siTerm"></div>
                        <div class="siT" id="siT0"></div>
                        <div id="weatherIco0"></div>
                    </div>
                    <div class="siInf"><p>влажность: <span id="vl0"></span></p>
                        <p>давление: <span id="dav0"></span></p>
                        <p>ветер: <span id="wind0"></span></p></div>
                </div>
            </div>
        </a>
        <div class="siLinks">Погода на 10 дней от <a rel="nofollow"  href="https://sinoptik.ua/погода-киев/10-дней"
                                                     title="Погода на 10 дней" target="_blank"
                                                     onmousedown="siClickCount();">sinoptik.ua</a></div>
    </div>
    <div class="siFooter">
        <div class="siLf">
            <div class="siMf"></div>
        </div>
    </div>
</div>
</aside>

                    <div class="socialBlockSlide" id="socialBlockSlideId_0">
                        <div data-name="int_scroll"><iframe src="//banner.ukrinform.com/ru/int_scroll" style="width:300px; height: 600px; " scrolling="no" marginwidth="0" marginheight="0" vspace="0" hspace="0" ></iframe></div>
                    </div>
                </div>

                <article class="news">

                    <figure>
        <img class="newsImage" src="https://static.ukrinform.com/photos/2021_02/thumb_files/630_360_1612536757-234.png" title="Зачем это Лукашенко?"
             alt="Зачем это Лукашенко?"/>
    </figure>
    <span class="newsGradient"></span>

    <div class="newsPicture">

<header>
    <h1  class="newsTitle">Зачем это Лукашенко?</h1>

    <div class="newsMetaBlock">
                            <div class="newsAuthor">
                <a href="/authors/konstantin-sonin.html">
                     <img src="https://static.ukrinform.com/photos/2021_05/thumb_files/80_80_1621852042-763.jpg" alt="Константин  Сонин "/>                     <span class="newsName">Константин  Сонин </span>                 </a>
            </div>
        
        <div class="newsDate">
            <time datetime="2021-05-24T13:36:00+03:00">24.05.2021 13:36</time>
        </div>

        <div class="newsViews">
                    </div>
        <div class="newsPublisher"><span>Укринформ</span></div>
    </div>

</header>

</div>
                    <div class="newsText">
                        <div class="newsHeading">Все обсуждают, какие санкции наложит теперь - после вооруженного захвата мирного самолёта для ареста оппозиционнера - ЕС на Лукашенко?</div>
                        <div>
<div dir="auto">Многие сожалеют, что это будут очередные слова. (Можно подумать, что у ЕС - или у какой-то страны - есть особенно мощные рычаги давления на Беларусь...) Кто-то представляет себе возможные санкции. Но мне представляется, что если и придавать этой безумной акции какой-то стратегический смысл - он ровно в этом. Вызвать поток слов или санкций.</div>
</div>

<div>
<div dir="auto">Какой смысл арестовывать основателя независимого телеграмм-канала <a href="https://www.facebook.com/nexta.tv/?__cft__[0]=AZWmyQpXtFcBclZWdHgteoDD6q6VDfYRoeZNJ7GBIAouRh_K9eiyjgOaf1UnSr3aDZX4_-Ltl26V2YU1MHXne_ifV22rmgff78G2U4R1CToyuaN1tDhXIOC8I8_wa7cexzUlbkL5R5OUtVV5jqwleAU4&amp;__tn__=kK-R" role="link" tabindex="0">NEXTA</a>? Власть Лукашенко держится последние месяцы только на насилии потому, что он утратил поддержку во всех социальных группах и слоях Беларуси, а не потому что, есть какие-то телеграмм-каналы или СМИ. Белорусы прекрасно знают, что подавляющее большинство ненавидит Лукашенко, что он погубил экономику и готов погубить страну ради ухода от ответственности; большинство боится выступать против него из-за постоянных арестов, избиений и убийств. Это всем известно и без всяких медиа. Точно так же арест не имеет смысла с точки зрения террора населения - все и так запуганы дальше некуда.</div>

<div dir="auto">
<figure><img alt="" height="393" src="https://static.ukrinform.com/photos/2021_05/1621852300-301.jpg" title="" width="630" /></figure>
</div>
</div>

<div>
<div dir="auto">Так какой смысл? А смысл именно такой - чтобы оправдать, для себя и своего окружения то, что делается последние месяцы - полный разгром страны и экономики, нужно чтобы враг не просто был, а чтобы враг &quot;нападал&quot;. Понятно, что никто - я думаю, даже в ближайшем окружении Лукашенко - не верит бредням про то, что Америка или Европа нападут на Беларусь. А теперь хотя бы с каким-то основанием можно будет говорить про санкции. Пропагандистская роль у этого, мне кажется, уже давно чистый ноль, но какая-то картинка для ближайшего круга и себя самого - для чего я ежедневно гублю страну? - да для защиты от нападения ЕС! - какой-то смысл имеет.</div>

<div dir="auto">
<p><strong>Константин Сонин</strong>,&nbsp;<em>профессор Чикагского университета</em></p>

<p><a href="https://www.facebook.com/konstantin.sonin/posts/4798049296888234" rel="nofollow" target="_blank"><em>Fb</em></a></p>
</div>
</div>

                          
                        <i>* Мнение автора публикации может не совпадать с позицией агентства</i>
                                            </div>

                                        <aside class="share">
    <ul>
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ukrinform.ru//rubric-world/3251523-zacem-eto-lukasenko.html&amp;src=sdkpreparse"><i class="fa demo-icon icon-facebook-1 faa-tada animated-hover faa-fast"></i><span class="fb-count"></span></a></li>
        <li><a href="http://twitter.com/share?url=https://www.ukrinform.ru/rubric-world/3251523-zacem-eto-lukasenko.html&text=Зачем это Лукашенко?" target="_blank"><i class="fa demo-icon icon-twitter faa-tada animated-hover faa-fast"></i></a></li>
        <li><a href="https://telegram.me/share/url?url=https://www.ukrinform.ru//rubric-world/3251523-zacem-eto-lukasenko.html&text=Зачем это Лукашенко?" target="_blank"><i class="fa demo-icon icon-telegram faa-tada animated-hover faa-fast"></i></a></li>
    </ul>
</aside>
                    <img src="/counter/news/3251523?rnd=210367319" class="pixel" />

                    <div class="banner-video" id="videoBanner_0">
                        <div data-name="under_comments">
</div>
                    </div>

                    <div class="banner-video" style="height: 470px; margin:0; padding: 0; max-height: 0;">
                    
                    </div>

                </article>
            </div>

            <div class="publishing" id="publishingBlock">
                <div>
                     <!-- banner place -->
                </div>
            </div>

            <aside class="actual" id="actualBlock">
        <div>
            <h2>Актуально</h2>
            <div class="analiticBody">
                
                    <div>
                        <a href="/rubric-world/3251441-razvedka-ssa-polucila-dannye-ob-iskusstvennom-proishozdenii-koronavirusa-wsj.html">
                            <img src="https://static.ukrinform.com/photos/2021_02/thumb_files/300_200_1612274376-595.jpg" alt="" title="Разведка США получила данные об искусственном происхождении коронавируса - WSJ"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Разведка США получила данные об искусственном происхождении коронавируса - WSJ</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3251344-poavilsa-fragment-razgovora-dispetcera-minskogo-aeroporta-s-pilotom-ryanair.html">
                            <img src="https://static.ukrinform.com/photos/2019_04/thumb_files/300_200_1554274179-353.jpg" alt="" title="Появился фрагмент разговора диспетчера минского аэропорта с пилотом Ryanair"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Появился фрагмент разговора диспетчера минского аэропорта с пилотом Ryanair</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3251261-v-evroparlamente-prizvali-usilit-sankcii-protiv-belarusi-izza-zaderzania-protasevica.html">
                            <img src="https://static.ukrinform.com/photos/2020_09/thumb_files/300_200_1599583101-141.jpg" alt="" title="В Европарламенте призвали усилить санкции против Беларуси из-за задержания Протасевича"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Европарламенте призвали усилить санкции против Беларуси из-за задержания Протасевича</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3251246-v-indii-kolicestvo-letalnyh-slucaev-ot-koronavirusa-prevysilo-300-tysac.html">
                            <img src="https://static.ukrinform.com/photos/2021_04/thumb_files/300_200_1619371352-182.jpg" alt="" title="В Индии количество летальных случаев от коронавируса превысило 300 тысяч"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Индии количество летальных случаев от коронавируса превысило 300 тысяч</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3251190-v-statah-nazvali-pohisenie-protasevica-teraktom-i-raskritikovali-zaavlenie-ryanair.html">
                            <img src="https://static.ukrinform.com/photos/2021_05/thumb_files/300_200_1621791275-409.png" alt="" title="В Штатах назвали похищение Протасевича «терактом» и раскритиковали заявление RyanAir"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>В Штатах назвали похищение Протасевича «терактом» и раскритиковали заявление RyanAir</span>
					</span>
                        </a>
                    </div>
                
                    <div>
                        <a href="/rubric-world/3250823-lesnye-pozary-v-grecii-vygoreli-uze-55-kvadratnyh-kilometrov.html">
                            <img src="https://static.ukrinform.com/photos/2021_05/thumb_files/300_200_1621705788-313.png" alt="" title="Лесные пожары в Греции: выгорели уже 55 квадратных километров"/>
                            <span class="analiticGradient"></span>
                            <span class="analiticText">
						<span>Лесные пожары в Греции: выгорели уже 55 квадратных километров</span>
					</span>
                        </a>
                    </div>
                            </div>
        </div>
    </aside>
        </div>

        <footer id="footer">

    <div class="footerMenu">
        <div>
            <p>Рубрики</p>
            <ul>
                <!-- js loads content here -->
            </ul>
        </div>

        <div>
            <p>Агентство</p>
            <ul>
                                    <li><a href="/info/about_agency.html"> О нас </a></li>
                                    <li><a href="/info/contacts.html"> Контакты  </a></li>
                                    <li><a href="/info/subscribe_conditions.html"> Подписка </a></li>
                                    <li><a href="/info/services.html">  Услуги </a></li>
                                    <li><a href="/info/uatv.html"> ДОМ </a></li>
                                    <li><a href="/info/policy.html"> Политика конфиденциальности и защиты персональных данных </a></li>
                            </ul>
        </div>
    </div>

    <ul class="footerCarte">
    </ul>

    <p>При цитировании и использовании каких-либо материалов в Интернете открытые для поисковых систем гиперссылки не ниже первого абзаца на «ukrinform.ru» — обязательны, кроме того, цитирование переводов материалов иностранных СМИ возможно только при условии гиперссылки на сайт ukrinform.ru и на сайт иноземного СМИ. Цитирование и использование материалов в офлайн-медиа, мобильных приложениях, SmartTV возможно только с письменного разрешения &quot;ukrinform.ua&quot;. Материалы с пометкой «Реклама», «PR», а также материалы в блоке «Релизы» публикуются на правах рекламы, ответственность за их содержание несет рекламодатель.</p>
    <p>© 2015-2021 Укринформ. Все права соблюдены.</p>
    <p>Дизайн сайта — <a target="_blank" rel="nofollow" href="http://laconicastudio.com/">Студия «Laconica»</a></p>

    <div class="footersocial">
        <div class="social-media-footer">
                            <a href="https://www.instagram.com/ukrinform/" target="_blank" title="Instagram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-instagram"></i></a>
                            <a href="https://www.facebook.com/ukrinform-en-257692164283294/?ref=bookmarks" target="_blank" title="Facebook"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-facebook-1"></i></a>
                            <a href="https://twitter.com/UKRINFORM" target="_blank" title="Twitter"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-twitter"></i></a>
                            <a href="https://www.youtube.com/c/UkrinformTV" target="_blank" title="Youtube"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-youtube-play"></i></a>
                            <a href="https://telegram.me/ukrinform_news" target="_blank" title="Telegram"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-telegram"></i></a>
                            <a href="https://www.pinterest.com/ukrinform/" target="_blank" title="Pinterest"><i class="fa demo-icon faa-tada animated-hover faa-fast icon-pinterest"></i></a>
                    </div>
    </div>



</footer>

<div class="sliderButton"></div>
<div class="sliderBack"></div>

<a class="extendedLink" href="#extended"></a>

<div id="extended">
    <form name="extended_search" action="//www.ukrinform.ru/redirect" method="post">
        <div class="searchDiv">
            <input type="hidden" name="type" value="search"/>
            <input type="hidden" name="_token" value="APuOxK35cYHEeb1vXeLQU38B9NoiaBvWDxayIK6x">
            <input type="hidden" name="params[date_beg]" value="" id="search_date_beg"/>
            <input type="hidden" name="params[date_end]" value="" id="search_date_end"/>
            <input type="submit" value=""/>
            <input type="text" name="params[query]" placeholder="Поиск" id="extendedSearchField"/>
        </div>

        <a class="extendedAncor" href="#"><span class="extendedOpen">Расширенный поиск</span><span
                    class="extendedClose">Спрятать расширенный поиск</span></a>

        <div class="calendarBlock">

            <div class="rubrics">
                <select name="params[rubric_id]">
                    <option value="0">Все рубрики</option>

                                            <option value="24">На передовой</option>
                                            <option value="13">Политика</option>
                                            <option value="7">Экономика</option>
                                            <option value="23">Мир</option>
                                            <option value="18">Общеcтво</option>
                                            <option value="3">Культура</option>
                                            <option value="16">Регионы</option>
                                            <option value="11">Киев</option>
                                            <option value="2">Крым</option>
                                            <option value="19">Cпорт</option>
                                            <option value="21">Технологии</option>
                                            <option value="22">Туризм</option>
                                            <option value="28">Качество жизни</option>
                                    </select>
            </div>

            <div class="select_date_wrap">

                <div class="select_title">За период:</div>

                <div class="date start_date">
                    <div></div>
                    <input type="text" id="search_dp_from" name="from" value="">
                </div>

                <div class="dash"> -</div>

                <div class="date end_date">
                    <div></div>
                    <input type="text" id="search_dp_to" name="to" value="24.05.2021">
                </div>
            </div>

        </div>
    </form>
</div>
    </div>
</div>

<!-- PUSH messages  -->
    <script src="https://cdn.gravitec.net/storage/5fb2d0b1b287a04345f0554213de7b34/client.js" async></script>    <!-- PUSH messages -->

    <script>
    if (window.self === window.top) {
        (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 35487 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
    </script>



<script src="/js/jquery.jsticky_fixed.min.js"></script>
<script>
    $(document).ready(function () {
        /* инициализирует контейнер плавающего баннера */
        var wereSticked = false; // был ли инициализирован стик - баннер
        var slideBinnerMinWidth = 840;

        function initStickWidget(id, stopId) {
            //if (window.innerWidth > slideBinnerMinWidth /*&& wereSticked==false*/)
            {
                $(id).sticky({
                    topSpacing: 0,
                    zIndex: 2,
                    stopper: stopId
                });
                return true;
            }
        };
        wereSticked = initStickWidget('#socialBlockSlideId_0', '#publishingBlock');

        $(".newsSlider").each(function (index) {
            $('#' + $(this).attr('id') + ' a').tosrus({
                pagination: {
                    add: true,
                    type: 'thumbnails'
                },
                caption: {
                    add: true
                }
            });
        });

        $(".tos-wrapper").append("<div class='sliderShare'><span>Share:</span><a class='facebook' href='#'></a><a class='twitterShare' href='#'></a><a class='google' href='#'></a></div>");

        $(".newsPortrait").click(function () {
            $('#' + $(this).attr('id') + 'b a:first-child').trigger('click');
        });

        $('.comment dd div a').tosrus({
            slides: {
                load: 'visible'
            },
            buttons: false,
            drag: false
        });
    });

    //$(window).bind("load resize", function () {
    $(window).bind("resize", function () {
        $('#mobileMenu').each(function () {
            if ($(this).css("position") == "static") {
                $(this).css({height: $(window).height() - 45});
            }
        });


        $('.right').each(function () {
            if ($(this).css("float") == "none") {
                $(this).insertAfter('.publishing');
                $('.newsPage .banner').insertAfter('.votingForm');
            }
            else {
                $(this).insertBefore('.news');
                $('.newsPage .banner').insertBefore('.newsPage .right > h2');
            }
        });

    });
</script>

</body>
</html>
